Bu konudaki kullanıcılar: 2 misafir, 2 mobil kullanıcı
5
Cevap
226
Tıklama
0
Öne Çıkarma
Yağ eksildi, 600ml yağ ekledim fakat hala paneldeki gösterge gitmedi?

C Canér Konu Sahibi
7 yıl (1473 mesaj)
99 model 1.6 golf IV comfortline sahibiyim. geçen an yağ keçesi kaçırıyordu, park yerinde iz bırakıyordu. serviste değiştirttim 20 gündür sorunsuz kullanıyordum. fakat bugun yaklaşık 350 km yaptım, ardından panelde yağ göstergesi yandı. kontrol ettim hakikaten azalmış. aldım döktüm yağı, kontrol ettim. defalarca. full. fakat arabayı çalıştırıp 1m gittiğim an tekrar ötmeye başlıyor. ardından bir 250km daha yaptım. sorunsuz geldim, bir sorun yaratır mı oradaki gösterge?




S samsun__
7 yıl (704 mesaj)
Eksilme devam ediyor mu ?





< Bu ileti mobil sürüm kullanılarak atıldı >


C Canér Konu Sahibi
7 yıl (1473 mesaj)
hayır eksilme devam etmiyor.





< Bu ileti mobil sürüm kullanılarak atıldı >


B b_duman
7 yıl (193 mesaj)
yaglama yapmiyor olabilir kalin yagmi koydunuz arabaya onun disinda karteri actirin motordan karterin icine gelen boru var onun ucundada suzgec var o suzgec tikali olabilir o degilsede yag filtresi ile yag basinc musurune bakin




D DoctorEconomy
7 yıl (4907 mesaj)
Yağ pompasında da sorun olabilir geçen yıl yağ tam gözüktüğü halde uyarı veriyordu araç vw sharan 1.8 t pompa tamir oldu düzeldi





< Bu ileti mini sürüm kullanılarak atıldı >


S samsun__
7 yıl (704 mesaj)
Pompa bozulduysa en sağlıksı değiştirmek olucaktır . Ondan önce hatayı bilgisayarda okutmanızda fayda var ne olduğu çıkar .





< Bu ileti mobil sürüm kullanılarak atıldı >

DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.