Bu konudaki kullanıcılar: 2 misafir, 1 mobil kullanıcı
3
Cevap
0
Tıklama
0
Öne Çıkarma
TP-Link Router'ı Keenetic modeme bağlayamıyorum

M Matrixx7 Konu Sahibi
12 ay (1118 mesaj)
Arkadaşlar elimde boşta duran TP-Link WR940N Access Point / Router cihaz var. Modem olarak Keenetic Omni kullanıyorum. Üst katta da birbirlerine Mesh ile bağlı kablolu bir şekilde Keenetic Lite cihaz var. Ben TP-Link'i çatı katına koymak istiyorum iyi çekmediği için. Aslında yine bir Keenetic cihaz alıp tamamiyle Mesh yapma düşüncem var ama şimdilik elimde boşta duran TP-Link'i bağlamak istiyorum fakat olmuyor. Ne Access point modunda ne Range Extender modunda iki cihaza da bağlantı kuramıyor. Sebebi nedir? Nasıl kurmalıyım? İstediğim şey orta kattaki Lite cihazdan interneti kablosuz alıp çatı katında kablosuz dağıtması.




M Matrixx7 Konu Sahibi
12 ay (1118 mesaj)
Aynı anda WPS ile de bağlantı kurmayı denedim yine olmadı.


Bu mesaja 1 cevap geldi.

K KYTECHNGAMING
12 ay (7933 mesaj)
Tp link arayüzünde menzil genişletici moduna alıp wifi ağını tarayıp bağlanmayı denediniz mi?


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @Matrixx7

M Matrixx7 Konu Sahibi
12 ay (1118 mesaj)
Denedim bağlanmıyor, ne lite a ne omni ye. Zaten Start aldım.



< Bu ileti mobil sürüm kullanılarak atıldı >


Bu mesajda bahsedilenler: @Holisticmax
DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.