Arama butonu
Bu konudaki kullanıcılar: 1 misafir
25
Cevap
141536
Tıklama
0
Öne Çıkarma
DSL ışığı var,internet yok?
D
14 yıl
Binbaşı
Konu Sahibi

Daha önce ara ara olup kısa süreli olan bir durumken(4-5kez oldu) 2 gündür DSL ışığı var,modemin üzerindeki internet ışığı yanmıyor ve PC'lerdeki internet bağlantı ikonu modeme bağlı,ancak ! işareti var ve nete girmiyor.
Arıza modemden olmamalı,önceki modem usr9106 çalışırken de oluyordu ve modem daha sonraları bozulunca zyxel modem aldım,ayarlarında sorun yok,değişiklik yapmadım,1 aydır sorunsuz kullanıyordum.
Smileadsl.net kontrol etti(telefonla) hattım ve servisimde sorun yokmuş.
Ayarlarımda zaten sorun yok,şifremde sorun yok.
Zyxel modemin ip alıp-almadığını sordu,akşama ona evde bakacağım.
Bu konuda öneri,yardım desteğe ihtiyacım var.
Teşekkürler.





< Bu mesaj bu kişi tarafından değiştirildi dr.amon -- 27 Ocak 2010; 12:37:27 >

R
14 yıl
Yarbay

DSL ışığının sabit yanması ancak internet olmaması durumunda ilk bakılacak yer modemin ip alıp alamadığıdır.
Alamadıysa sorun servis sağlayıcıdadır.


Bu mesaja 1 cevap geldi.
D
14 yıl
Binbaşı
Konu Sahibi

Smileadsl ile tel ile konuştum,kendilerinde ve hattımda saorun yok dediler,ip alıp-almadığını nasıl kontrol ederim?


Bu mesaja 1 cevap geldi.
R
14 yıl
Yarbay

quote:

Orijinalden alıntı: dr.amon

Smileadsl ile tel ile konuştum,kendilerinde ve hattımda saorun yok dediler,ip alıp-almadığını nasıl kontrol ederim?


modemin arayüzüne girip oradan bakıyorsunuz.nerede olduğu markaya göre değişiyor.mesela airties'larda ADSL sekmesinin altında.


Bu mesaja 1 cevap geldi.
N
14 yıl
Binbaşı

Nerede oturduğunu bilmiyorum ama 1-2 saat önce benim de internet ışığım yanmıyordu, sadece adsl ışığım vardı. Smile ı aradım, bulunduğunuz bölgede çalışma var, kısa süre içinde internetiniz gelir dediler, bi yarım saat önce geldi internet, şu anda problem yok. Mevkii Batman bölgesi bu arada.


Bu mesaja 1 cevap geldi.
D
14 yıl
Binbaşı
Konu Sahibi

İstanbul bahçeşehirdeyim,bahçeşehir santrali birşey yok dedi,ama bu tt'nin adamları çok yetersiz.


Bu mesaja 1 cevap geldi.
U
14 yıl
Yarbay

benzer bişey bana da olmuştu.
bendeki kullanıcıadı veya şifre hatasıydı.
işin garip tarafı şifre hatalı uyarısı vermedi.dsl ışığı yanıyor hatta bağlandı gözüküyor ama nete giremiyordum.
şifreni ve kullanıcı adını kontrol et
kablosuzsa kablosuz ağ şifresini





< Bu mesaj bu kişi tarafından değiştirildi uchihaitachi -- 27 Ocak 2010; 22:20:08 >
Bu mesaja 1 cevap geldi.
C
14 yıl
Binbaşı

modemin eski ise protokol pppoa olabilir onu pppoe yapabilirsin olmazsa reset atip yeniden kur 2 3 defa yenıden baslat fisini cek tak kapat ac. onlardada gelmezse smile ara onlar ordan hatda mudahele ederler.


Bu mesaja 1 cevap geldi.
S
14 yıl
Yarbay

ben aynı durumu 3 gündür yaşıyorum ,çözüm yok.telefonla teknik desteğede başvudrum ,adam gibi birşey demediler.onlara göre bağlantımda sorun yokmuş..


Bu mesaja 1 cevap geldi.
G
14 yıl
Yüzbaşı

modemin arayüzüne girip ordan pppoe yapmalısın ce kyllanıcı adın ile şifreni baştan yazıp girersen sorun ortadan kalkacaktır


Bu mesaja 1 cevap geldi.
J
14 yıl
Er

arkadaşım aynı problem bendede aynı günlerde yaşanıyordu ttnet e arıza kaydı bıraktım ama bir nane olmadı otomatik dns dediler haklıydılar ağ bağlantılardan otomatik dns yapınca bitmiyor olay modemin arayüzünüde otomatik dns yapman lazım yoksa olmuyor ben simdi otomatik yaptım sorun kalktı dene olucaktır. kolay gelsin.


Bu mesaja 1 cevap geldi.
E
14 yıl
Yüzbaşı

bendede böyle bir sorun olmuştu gece yoktu sabah baktığımda internet vardı
sorun ya hatlardan kaynaklanıyo yada işletim sisteminden win 7 ile sorun yaşıyorum bazen.
Buarada konuyuda hortlattık


Bu mesaja 1 cevap geldi.
S
14 yıl
Teğmen

bendede bazen oluyor böyle modeme res atınca düzeliyor.


Bu mesaja 1 cevap geldi.
E
14 yıl
Yarbay

geçen hafta 4-5 kere benim başımada geldi .gece 1 de internet gidiyordu.çanakkalede.
< Resime gitmek için tıklayın >





< Bu mesaj bu kişi tarafından değiştirildi e_capkan -- 6 Haziran 2010; 19:24:53 >

P
14 yıl
Binbaşı

quote:

Orijinalden alıntı: dr.amon

Daha önce ara ara olup kısa süreli olan bir durumken(4-5kez oldu) 2 gündür DSL ışığı var,modemin üzerindeki internet ışığı yanmıyor ve PC'lerdeki internet bağlantı ikonu modeme bağlı,ancak ! işareti var ve nete girmiyor.
Arıza modemden olmamalı,önceki modem usr9106 çalışırken de oluyordu ve modem daha sonraları bozulunca zyxel modem aldım,ayarlarında sorun yok,değişiklik yapmadım,1 aydır sorunsuz kullanıyordum.
Smileadsl.net kontrol etti(telefonla) hattım ve servisimde sorun yokmuş.
Ayarlarımda zaten sorun yok,şifremde sorun yok.
Zyxel modemin ip alıp-almadığını sordu,akşama ona evde bakacağım.
Bu konuda öneri,yardım desteğe ihtiyacım var.
Teşekkürler.


2 gündür ayrnı sorun bende de var. Hatta acaba modemmi bozuludu diye düşünoyrdum.. Kaç aydır sorunsuz kullanıyordum ama 3 gündür dediklerinin aynısını yasıyorum.Benim modem de Zyxcel. Bütün ısıkları normal yanıyor ama internete giremiyorum. Ancak, modemi açıp kapayınca girebilyorum. Ama biraz kullandıktan sonra yine gidiyor. Sorununa çözüm bulabildin mi? Simile'dan kaynaklanan bir sorun mu acaba?

Bu arada konunun tarihi eskiymiş baya. Sonradan farkettim.





< Bu mesaj bu kişi tarafından değiştirildi phoneman -- 7 Haziran 2010; 9:16:32 >
Bu mesaja 1 cevap geldi.
T
14 yıl
Yüzbaşı

Sabahtan beri aynı problemi yaşıyorum. DSL ışığı yanıyor. Fakat internet ışığı yanmıyor (IP alamıyorum). 2 modemde denedim. Problem kesinlikle smile dan kaynaklanıyor. Aradığım zaman hatta problem olmadığını söylüyorlar. Şu anda bu mesajı 3G ile bağlantı kurarak yazıyorum. Artık bugün bitti. Yarın düzelmezse tekrar arayacağım.


Bu mesaja 1 cevap geldi.
B
14 yıl
Er

quote:

Orijinalden alıntı: T0L6@

Sabahtan beri aynı problemi yaşıyorum. DSL ışığı yanıyor. Fakat internet ışığı yanmıyor (IP alamıyorum). 2 modemde denedim. Problem kesinlikle smile dan kaynaklanıyor. Aradığım zaman hatta problem olmadığını söylüyorlar. Şu anda bu mesajı 3G ile bağlantı kurarak yazıyorum. Artık bugün bitti. Yarın düzelmezse tekrar arayacağım.

bende smile kullanıyorum suan bende bır problem yok,modemin arayüzüne girip ordan pppoe yapmalısın, kullanıcı adın ile şifreni baştan yazıp girersen sorun ortadan kalkacaktır.


Bu mesaja 1 cevap geldi.
O
14 yıl
Teğmen

quote:

Orijinalden alıntı: bonjour621


quote:

Orijinalden alıntı: T0L6@

Sabahtan beri aynı problemi yaşıyorum. DSL ışığı yanıyor. Fakat internet ışığı yanmıyor (IP alamıyorum). 2 modemde denedim. Problem kesinlikle smile dan kaynaklanıyor. Aradığım zaman hatta problem olmadığını söylüyorlar. Şu anda bu mesajı 3G ile bağlantı kurarak yazıyorum. Artık bugün bitti. Yarın düzelmezse tekrar arayacağım.

bende smile kullanıyorum suan bende bır problem yok,modemin arayüzüne girip ordan pppoe yapmalısın, kullanıcı adın ile şifreni baştan yazıp girersen sorun ortadan kalkacaktır.

katılıyorum


Bu mesaja 1 cevap geldi.
A
14 yıl
Teğmen

modemin arayüzüne rahatlıkla girebiliyormusun yoksa girmeni engelliyor mu


Bu mesaja 1 cevap geldi.
B
14 yıl
Binbaşı

bu gerçekten acayip birşey bir ara bu sorun bizde de vardı ben telekoma bile gittim bunun için sağolsunlar çok yardımcı oldular modemin ışıkları aynen yanıyor sanki internet var gibi ama nedense bağlanamıyorsun bu çogunlukla şifre ve kullanıcı ismi hatasından kaynaklı oluyor ttnet arasan bile telefonda birşey yapamazlar yardımcı olamıyorlar ben bulundugum ilde telekoma gittim bunun için kendiniz evde çare bulamıyorsunuz tam 1 hafta bu sorunu yaşadım herhangi bir kullanıcı adı ve şifre girseniz bile kabul ediyordu kendi şifremin harici bilgisayarı açık bırakıp öyle gelin dediler biz buradan bakacaz sinyal alıyormu diye sonradan ne oldu bilmem düzeldi acaba aklıma şu geldi telekom kendi kafasına göre şifre ve kullanıcı ismini degiştiriyor mu


Bu mesaja 1 cevap geldi.