L

Yüzbaşı
29 Haziran 2009
Tarihinde Katıldı
Takip Ettikleri
2 üye
Görüntülenme (?)
34 (Bu ay: 0)
Gönderiler Hakkında
L
10 yıl
Ram hata sesi
Yeni topladığım, i5-2500K'lı ve MSI z68A gd55'li sistemime (imzada da yazıyor), G.Skill RipjawsX 2x4Gb CL9 1600Mhz Ram taktım. Win.7, Ram puanına 5,5 veriyor. Açılışta da uzun tek bir "bip" sesi çıkartıyor. Ne anlama geldiğini, Google'dan herkes bulur. Ram tazeleme hatasıymış. Biostan Ram'i Autodan 1600 Mhz'e çektim, zamanlamaları da 1 9 9 9 24 yaptım düzelmedi. Ram kullanımı %35 civarında.

CPU soğutucu, 1. RAM slotunun üstüne geldiği için, 2. ve 4. Ram slotlarında taktım yüksek profilli olan Ripjaws'ları. Sisteme henüz OC yapmadım ve harici ekran kartı da takmadım. Entegre grafik birimini kullanıyorum. Eksik birşeylermi var yoksa Bios'ta extra birşeymi yapmak gerekir çözemedim. CPU soğutucusunu ve fanını ters çevirip (gene kasa dışına üfleyecek şekilde), 1. ve 3. slotlara takmayı denemelimiyim bilemedim...
L
10 yıl
Hangi Ram?
i5-2500K ve MSI Z68A-GD65 (G3) Z68 LGA1155 DDR3-2133 Gen3 Anakart için hangi rami tavsiye edersiniz?

Belki çok farketmeyecaktir ama, aşağıdakilerden birini seçeceğim;

1- 4gb dual-kit 2x2gb ddr3-1600mhz-cl7
http://www.eksenbilgisayar.com/urun/gskill-ripjawsx--f3-12800cl7d-4gbxm--4gb-dual-kit--2x2gb--ddr3-1600mhz-cl7.aspx

2- 4gb dual-kit 2x2gb ddr3-1600mhz-cl6
http://www.eksenbilgisayar.com/urun/gskill-ripjawsx--f3-12800cl6d-4gbxh--4gb-dual-kit--2x2gb--ddr3-1600mhz-cl6.aspx

3- 4gb dual-kit 2x2gb ddr3-1866mhz-cl9
http://www.eksenbilgisayar.com/urun/gskill-ripjawsx--f3-14900cl9d-4gbxl--4gb-dual-kit--2x2gb--ddr3-1866mhz-cl9.aspx
L
11 yıl
Onboard HD4200-agp HD3850'den iyi olurmu
AGP'li anakart, Pentium4 işlemci, 400Mhz Ramler ve AGP HD3850 ile gece gündüz WOW oynayan bir kişi; Kalabalık ortamlara girildiğinde oynanabilirliğin çok düştüğü konusunda şikayetçi.

Ben de; AM3 soketli anakart (Onboard HD4200), AMD AthlonII x4 640 işlemci ve DDR3 Ram alması konusunda uyardım. Fakat AGP HD3850 ekran kartını yeni sisteme takamaz. O yüzden şunu soruyorum sizlere; Yeni bir ekran kartı alana kadar Onboard ekran kartı (HD4200), eski sistem yani p4 ve AGP Hd3850'yi aratırmı WOW'da?
L
11 yıl
LGA775 işlemci upgrade mantıklı olurmu?
Gigabyte EP45-UD3LR anakartım, Kingston HyperX 2X2Gb 1066MHz Ram'lerim ve Dual-Core E6500 2.93Ghz işlemcim var. İşlemciyi 4.0 Ghz seviyesinde stabil OverClock edebiliyorum, kule tipi soğutucum da var. Ama artık X4'lü bir sistem temel ihtiyaç haline geldi gibi.

Kafamdaki şey; Q9400 yada Q9505 gibi bir işlemci ile sistemi güçlendirerek, 3-4 sene daha devam etmek. 3.5Ghz seviyesine belki daha yükseğe O.C. edilebilir diye düşünüyorum ve güncel ekran kartları ile de tatminkar performans da sağlanabilir kanaatindeyim.

Bu mantıklı bir hareket olurmuydu? Yoksa sistemi 2. Elden satıp (biraz ucuza gidecek ama neyse), daha güncel platformlaramı yatırım yapmalı(USB3, Sata3 destekli vs). Birkaç ay sonra AMD, Bulldozer mimarisini çıkartacak. Beklemelimiyim yoksa AM3 soket yapısı da kafi olurmu. Aslında i5 760'li sistem de sağlam görünüyor. Ama sadece Q9xxx işlemci alırsam, olayı daha ucuza kapatacağım gibi geliyor bana.

http://inventus.com.tr/mi_products/Product.aspx?PID=2020

http://inventus.com.tr/mi_products/Product.aspx?PID=2211

yoksa

http://inventus.com.tr/mi_products/Product.aspx?PID=1923
L
11 yıl
EP45-UD3LR Herşey Auto O.C.
Öncelikle sistem bileşenlerini yazayım;

Anakart - EP45-UD3LR

İşlemci - İntel E6500 2.93 Ghz (stok fan)

Ram - Kingston HyperX 2x2Gb 1066 Mhz

Kasa - Cooler Master Elit 332-333 (önde 12 Cm fan, arkada 12 Cm ekzos fan)

PSU - LC-Power 650 Watt

İşlemci, standart olarak 266 mhz X 11 çarpanı ile 2.93 Ghz'de çalışıyor. Bütün ayarlar Auto iken, basitçe "CPU Host Frequancy"yi 266'dan 350 Mhz'e çekerek 3.85 Ghz'çıkyor. Pci Ex - 100'de sabit. Ram'ler ise 800 Mhz'de ayarlı, O.C.Tan sonra 1050 Mhz oluyorlar. Bios sürümündenmidir (f7) bilmem, 400 Mhz'den yukarısını görmüyor(yani 800 Mhz).

CPU
Load-Line Calibration - Disabled
CPU Vcore - 1.2875V - Auto
CPU Termination - 1.200V - Auto
CPU PLL - 1.550V - Auto
CPU Referance - 0.805V - Auto

MCH-ICH
MHC Core - 1.100V - Auto
MHC Referance - 0.760V - Auto
IHC I/0 - 1.550V - Auto
ICH Core - 1.100V - Auto

DRAM Voltage - 1.800V - Auto

Hepsini "normal"e aldığımda mavi ekran ve birkaç kere restart oldu. Sadece DRAM- Auto ve diğerleri -normalken gene restart. Dram ve Cpu Vcore'yi çok az yükselttiğimde gene restart. Herşey "AUto"dayken sorun yok. Hatta 30'ar Dakika Orthos'ta "Small FFts-Stress CPU ve Blend -Stress CPU and Ram" testi yaptım, hata vermedi. Netice olarak; Herşey Auto'da ve işlemci 3.85 Ghz'de stabil gibi. Sıcaklık biraz yüksek(70C), malum stok fan. Biraz daha yükselebilirmiyim(stok fan olmadığını düşünün)? yada daha stabil-sağlıklı olabilmesi için hangi ayarı değiştirmeliyim? Saygılarımla.

Ekleme: PSU
L
11 yıl
hangi psu?
Cooler Master elit 331 yada 333, tam bilmiyorum ama bir kasam var. 350 Watt'ık PSU'su var üzerinde. Anlık olarak herşeye yetiyor ama yakın gelecekte nVidia GTX460 alacak olma durumu söz konusu olduğundan, evvela PSU'yu değiştirme niyetim var. Araştırmalarıma göre 600-650 Watt'ık bir PSU almam gerekiyor sanırım. O anlamda hangi marka ve ve kaç Watt'lık almalıyım? 200 Lira civarı olabilir ama Cooler Master, FPS, OCZ, Xilence, Corsair, LC-Power vs. hangisi olmalı? Tak çıkart kablolu olabilir-olmayabilir faketmez. Deneyimlerinizi paylaşacağınız için şimdiden teşekkür ediyorum...
L
12 yıl
Amatörce O.C.
Bende Gigabyte g31m-es2l anakart var. 800Mhz ram destakliyor max. Ben ise 2x2Gb 1066Mhz Kingston HyperX taktım ve BİOS tan Ramleri Auto da bıraktım. PCİ-e 100 de sabit, dRam +0.2 Volt ve North Bridge e de +0.2 Volt verdim. İşlemci voltajı ise standartta yani 1.2875 Volt. 266 olan fsb yi 330 x11 yaptım.

Pentium Dual-Core e6500 2.93 işlemciyi stok fanla 3.63Dhz de kullanıyorum. yük altında dahi 46C derece falan oldu en fazla. Buarada Power Supply Cooler Master 350 Watt ama sanıyorum PEAK ı yüksek ki yetiyor. Daha herhangibir mavi ekran yada kapanma ile karşılaşmadım

300Mb Winrar Compress 133 saniye
super_pi 15 saniye

nasıl değer acaba? OverClock konusunda biraz amatör olduğum için hatali bir durum sözkonusumu diye merak ettim sadece...
L
12 yıl
CL-5, CL-6 Dual Channel olurmu
Anakart - Gigabyte G31M - ES2L

Kasa(PSU)- Cooler Master 350W

İşlemci - İntel E2200 2.2 Ghz

Ram - 1Gb Kingston 800Mhz CL 5-5-5-18 + 1Gb Kingston 800Mhz CL 6-6-6-18

Bilindiği gibi bu Gigabyte anakartta 2 tane RAM slotu bulunuyor. RAMleri taktığımda 667 olarak gördü ve BİOS tan çalışma frekansını 400 Mhz e çektiğimde PC açıldı ama DEFAULT oldu BİOS.

RAM uyuşmazlığı dedim ve fazla kurcalamadım. 333x2 yani 667 Mhz de çalışsın dedim.

Sonra herşey AUTO da 11x200Mhz olan işlemci FSB sini 11x260 yaptım bir sorunla karşılaşmadan 2860 Mhz de açıldı PC.

CPU-Z 1.51 ile baktığımda ( ki hala öyle kullanıyorum) RAMler 433 yani 433x2 866 da çalışıyor.

Zamanlamaları da sırası ile;

433 Mhz

3:5

5 clock

7 clock

7 clock

20 clock

2t

dir. Ve Channels # Dual Symmetric çalıştığı yazıyor. Sizce mümkünmü? Yada fazla profesyonelce yapmadığım bu OverClock deneyimimde absurd bir durum varmı?

Tecrübeli ve birtakım detayları iyi bilen şahsiyetler, genel bilgi olması anlamında yardımcı olabilirlerse, ben ve benim gibi sonradan sonraya OverClock meraklısı olmuş kişiler minnettar kalacağız...
L
12 yıl
Ramlerim hakkında bilgi ?
Anakartımda 2 tane kingston 1 Gb lık ram takılı ama çalışma frekansları farklı gibi sanki. sizce bir zararı olurmu? Aşağıdaki resimlerde 2 slotta hangi ram olduğu gözüküyor.lLütfen bilgilendiriniz..

http://img4.imageshack.us/img4/7996/cpuzg.png

< Resime gitmek için tıklayın >
L
12 yıl
mavi ekran.yardım...
Masaüstü bilgisayarıma, yaklaşık 1.5-2 sene evvel samsung 20x DVD-/+ rewriter almıştım.cd leri hiç okumamaya başlamıştı fakat cd çekmecesini çıkartıp alıyordu.ve windowsta, "lütfen bir cd terleştirin" uyarısı veriyordu( IDE kablosundan şüphelenmek aklıma gelmedi yada porttan). Ben de bozuldu dedim ve yeni DVD aldım.Adığım DVD LG super multi 22x sata ll.Taktım denedim birkaç DVD kopyaladım sorun yok. Çok da hızlı yazıyor beğendim açıkçası ama USB portuna bağlı modemle internete bağlandığımda, winampta çalan Mp3 lerde kesilmeler oluştu ilk etepta.sonra ise mavi ekran.Power ı keserek kapattım 2 defa. Harddisc in takılı olduğu sata ll portuna takıp denedim nafile. gene aynısı oldu. Bios tan da baktım pc yi açmadan önce portlar çalışıyor fakat mavi ekran çıkartıyor. en sonunda DVD rom u iptal etttim. Sizce sorunun sebebi ne olabilir.Şimdiden teşekkür ediyorum.
DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.