N

Teğmen
22 Ağustos 2016
Tarihinde Katıldı
Takip Ettikleri
0 üye
358892 Gün Cezalı
357312 gün 5 s. 43 dk.
Gönderiler Hakkında
N
4 yıl
Hesap kapatma
hesabımın tamamen ve süresiz kapatılması için forum destek bölümüne 2 kez mesaj yolladım 4 gündür konu açık ve dönen yok. birisi ilgilenebilir mi artık?
N
5 yıl
Vulkan problemi DOOM4
selam herkese

Vulkan ile ilgili şöyle bir sorunum var DOOM oyunu orijinal var bende oyunu oynarken open gl de hiçbir sorun yok ama vulkan seçip oynarken yine sorun yok ama oyundan çıkınca exit game yani ekran kararıyor ve hiçbir şey çalışmıyor
yani ctrl alt del v.s işlemiyor malum reset atmak zorunda kalıyorum bunu sadece vulkan seçili iken yapıyor ve oyundan çıkınca
başka hiçbir oyunda problem yok aslında vulkan destekli başka oyunda yok bende ama bununla ilgili bir bilgisi olan varmı?

oyun ultra ayarlarda 1080p de 60fps net oynanıyor vsync açık halde yani vulkan da olsa open gl de olsa
aynı sorunu yaşayan bir arkadaş daha var
bilgisayar da VULKANRT diye bir klasör var sürüm olarak 1.0.26.0 bu güncelmidir? biraz araştırdım ama galiba ekran kartı sürücüleri ile geliyormuş bende 375.70 sürücüsü yüklü şu an

sistem AMD FX 8350, MSI 970 GAMİNG, GSKILL 8GB 1600 RAM, NİVİDİA ASUS GTX 1060 3GB

yardımcı olabilen fikir verebilen öneri herkese şimdiden teşekkürler
N
5 yıl
Ram CL değerleri
Selam herkese

Benim merak edip çözemediğim bir konu var
Gskill 1600mhz ddr3 2 adet 4gb ram kullanıyorum bunlar dual olarak bağlı anakarta
msi 970 gaming anakart, amd fx8350 işlemcim var daha önce 970a g46 vardı

ben bu ramleri satın aldığımda üzerinde 9 9 9 24 timing olacağından bahsediliyordu ama taktığımda 11 11 11 28 800mhz diye bir değer çıkıyor kontrol ettiğimde
default olarak böyle oluyor daha biraz araştırdım bu xmp profili diyor intel onu seçince 9 9 9 24 oluyor ve 800mhz çalışıyor

yani neden böyle oluyor yeni anakart da aynısı olmuş 11 11 11 28 800mhz iken yine xmp profili seçtim bios dan elle şimdi 9 9 9 24 800mhz olmuş

birisi nedenini açıklayabilirmi ? yani yanlış bir şey yapmadım umarım intel kullanmıyorum ama intel xmp profili diyor o yüzden kafam karışıyor
birde bu performans açısından çok bir şey farkeder mi? yani gereksiz bir değişiklik mi yaptım?

birde bu foto ekledim burada xmp seçilmeden önce 11 11 11 28 vardı şimdi 9 9 9 24 gösteriyor üstte 800 mhz bazen 824 oluyor çıkıyor v.s bu neden oluyor?

yardımcı olursanız sevinirim
N
5 yıl
Ram CL değerleri
Selam herkese

Benim merak edip çözemediğim bir konu var
Gskill 1600mhz ddr3 2 adet 4gb ram kullanıyorum bunlar dual olarak bağlı anakarta
msi 970 gaming anakart, amd fx8350 işlemcim var daha önce 970a g46 vardı

ben bu ramleri satın aldığımda üzerinde 9 9 9 24 timing olacağından bahsediliyordu ama taktığımda 11 11 11 28 800mhz diye bir değer çıkıyor kontrol ettiğimde
default olarak böyle oluyor daha biraz araştırdım bu xmp profili diyor intel onu seçince 9 9 9 24 oluyor ve 800mhz çalışıyor

yani neden böyle oluyor yeni anakart da aynısı olmuş 11 11 11 28 800mhz iken yine xmp profili seçtim bios dan elle şimdi 9 9 9 24 800mhz olmuş

birisi nedenini açıklayabilirmi ? yani yanlış bir şey yapmadım umarım intel kullanmıyorum ama intel xmp profili diyor o yüzden kafam karışıyor
birde bu performans açısından çok bir şey farkeder mi? yani gereksiz bir değişiklik mi yaptım?

birde bu foto ekledim burada xmp seçilmeden önce 11 11 11 28 vardı şimdi 9 9 9 24 gösteriyor üstte 800 mhz bazen 824 oluyor çıkıyor v.s bu neden oluyor?

yardımcı olursanız sevinirim
< Resime gitmek için tıklayın >
< Resime gitmek için tıklayın >
N
5 yıl
Ram CL değerleri
Selam herkese

Benim merak edip çözemediğim bir konu var
Gskill 1600mhz ddr3 2 adet 4gb ram kullanıyorum bunlar dual olarak bağlı anakarta
msi 970 gaming anakart, amd fx8350 işlemcim var daha önce 970a g46 vardı

ben bu ramleri satın aldığımda üzerinde 9 9 9 24 timing olacağından bahsediliyordu ama taktığımda 11 11 11 28 800mhz diye bir değer çıkıyor kontrol ettiğimde
default olarak böyle oluyor daha biraz araştırdım bu xmp profili diyor intel onu seçince 9 9 9 24 oluyor ve 800mhz çalışıyor

yani neden böyle oluyor yeni anakart da aynısı olmuş 11 11 11 28 800mhz iken yine xmp profili seçtim bios dan elle şimdi 9 9 9 24 800mhz olmuş

birisi nedenini açıklayabilirmi ? yani yanlış bir şey yapmadım umarım intel kullanmıyorum ama intel xmp profili diyor o yüzden kafam karışıyor
birde bu performans açısından çok bir şey farkeder mi? yani gereksiz bir değişiklik mi yaptım?

birde bu foto ekledim burada xmp seçilmeden önce 11 11 11 28 vardı şimdi 9 9 9 24 gösteriyor üstte 800 mhz bazen 824 oluyor çıkıyor v.s bu neden oluyor?

< Resime gitmek için tıklayın >
yardımcı olursanız sevinirim
DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.