Bu konudaki kullanıcılar: 2 misafir, 1 mobil kullanıcı
10
Cevap
87
Tıklama
0
Öne Çıkarma
OC sonrası pc açılmıyor

G Guhong01 Konu Sahibi
4 yıl (7614 mesaj)
Merhaba arkadaşlar. donanımım:
VS650 psu, msi 970 gaming anakart, fx8350, rx480
2 gündür işlemciye oc denemesi yapıyordum, 4.6 ghz e çıktım ama 75 dereceye çıktığı için kısmaya karar verdim, voltajı biraz düşürüp 4.5 ghz denedim, prime95 çalışırken hafif yanık kokusu geldi, 1 dk sonra filan pc aniden kapandı.

Şuan açma tuşuna basınca fanlar dönmeye çalışıp duruyor, açılmıyor. ram'leri söküp taktım, başka ram taktım olmadı, sorun ram de değil. cmos sıfırladım yine açılmadı. anakarttaki kapasitörlerde şişme yok, hepsi sağlam. PSU fanı dönmüyor açmaya çalışınca. sorun ne olabilir arkadaşlar ne önerirsiniz?

Not: daha yüksek voltaj ve saat hızı ile saatlerce kullandığım oldu ama sorun olmamıştı.





< Bu mesaj bu kişi tarafından değiştirildi Guhong01 -- 5 Haziran 2017; 17:37:8 >


G GENERAL006
4 yıl (2366 mesaj)
Powerdan olabilir yanık kokusu tam olarak nereden geldi bileşenleri yakından bir koklayın.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @Guhong01

G Guhong01 Konu Sahibi
4 yıl (7614 mesaj)
quote:

Orijinalden alıntı: GENERAL006

Powerdan olabilir yanık kokusu tam olarak nereden geldi bileşenleri yakından bir koklayın.

valla hocam kasa dışına bir koku verdi, nerden geldi inan anlamadım. kasayı açınca sağını solunu kokladım ama yanık kokusu alamadım.




G GENERAL006
4 yıl (2366 mesaj)
Yani 75 derece fx 8350 için çok ama yanması bence daha yüksek sıcaklık olması lazım, PC'nin statik elektiriğini almayı denediniz mi priz takılı olmadan 3-5 defa power düğmesine basıp yine bios pilini söküp takın yine olmuyorsa PSU ile ilgili olduğunu düşünüyorum imkanınız varsa onu farklı bir PC de denemeye çalışın.





< Bu mesaj bu kişi tarafından değiştirildi GENERAL006 -- 5 Haziran 2017; 17:53:14 >
Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @Guhong01

G Guhong01 Konu Sahibi
4 yıl (7614 mesaj)
quote:

Orijinalden alıntı: GENERAL006

Yani 75 derece fx 8350 için çok ama yanması bence daha yüksek sıcaklık olması lazım, PC'nin statik elektiriğini almayı denediniz mi priz takılı olmadan 3-5 defa power düğmesine basıp yine bios pilini söküp takın yine olmuyorsa PSU ile ilgili olduğunu düşünüyorum imkanınız varsa onu farklı bir PC de denemeye çalışın.

yanık kokusu geldiğinde 4.5ghz denemesi yapıyordum ve 72 derece filandı, bu seviyede işlemci mümkün değil yanmaz. psu dan olduğunu düşünüyorum ama oc yaparken psu mu yanarmış anakarta bağlı olmadan psu yu çalıştırma yöntemleri var, onu denicem psu çalışıyor mu diye, eğer çalışmazsa psu nun 21 hazirana kadar garantisi var, o zamana kadar götürmem gerekecek servise. bu işlerle uğraşmak istiyorum ama 2 haftalık finallerin ilk haftasındayım, o yüzden uğraşmaya zamanım yok




G GENERAL006
4 yıl (2366 mesaj)
Evet PC'ye takmadan çalıştırmayı deneyin çalışmıyorsa, garantiside bitmeden bence direk servisine yollayın yoksa elinizde kalabilir.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @Guhong01

G Guhong01 Konu Sahibi
4 yıl (7614 mesaj)
quote:

Orijinalden alıntı: GENERAL006

Evet PC'ye takmadan çalıştırmayı deneyin çalışmıyorsa, garantiside bitmeden bence direk servisine yollayın yoksa elinizde kalabilir.

PC çalıştırmadan psu nun çalışıp çalışmadığını kontrol ettim(yeşil uç ile siyah ucu kısa devre yaparak), psu çalışıyor fanlar çalıştı. daha sonra işlemciye giden 8 pini çıkararak tüm bağlantıları yaptım ve fan, ekran kartı ışığı çalıştı, hatta hdd dönmeye başladı. fakat 8 pin kablosunu takınca hiç bir şey çalışmıyor. şimdi önerinizi bekliyorum bu arada hatırladım ki bilgisayar kapandığı zaman mavi ile gösterdiğim yer dokunulmayacak kadar sıcaktı...
< Resime gitmek için tıklayın >





< Bu mesaj bu kişi tarafından değiştirildi Guhong01 -- 5 Haziran 2017; 21:39:9 >


G GENERAL006
4 yıl (2366 mesaj)
Mavi ile gösterdiğiniz yer mosfet soğutucusu, anlattığınıza göre 8pini takınca çalışmadı yazmışsınız benim aklıma gelen sistem tam güç istediğinde çalışmadığından PSU hala şüpheli durumda çünkü boşta çalışmasıda bir şey ifade etmeyebilir yüke bindimi sıkıntı çıkarabilir ya da anakartta bir sorun olabilir, önerim PSU ve anakartı başka bir PC'de denemeniz.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @Guhong01

G Guhong01 Konu Sahibi
4 yıl (7614 mesaj)
quote:

Orijinalden alıntı: GENERAL006

Mavi ile gösterdiğiniz yer mosfet soğutucusu, anlattığınıza göre 8pini takınca çalışmadı yazmışsınız benim aklıma gelen sistem tam güç istediğinde çalışmadığından PSU hala şüpheli durumda çünkü boşta çalışmasıda bir şey ifade etmeyebilir yüke bindimi sıkıntı çıkarabilir ya da anakartta bir sorun olabilir, önerim PSU ve anakartı başka bir PC'de denemeniz.

gerçekten ilgilisiniz teşekkür ederim öncelikle. yatağın altında duran eski i5 750 işlemci+anakart var, psu nun 24 pin ve işlemci güç kablosunu ona taktım. o anakartta 4 pinlik işlemci güç girişi var, öncelikle onu belirteyim. 4+4 olarak ayırdım ve her birini tek tek taktım eski sisteme ve işlemci fanı dönmeye başladı durmadan. bu konuda ne düşünüyorsunuz?




G GENERAL006
4 yıl (2366 mesaj)
Anladım şimdi o işlemcinin TDP'si 95w anakartta da 4 pin olması ilk başta daha az güç çektiğini gösterir imkanınız varsa windows kurup kararlılık testi yaparsanız yük bindiğinde ki durumunu görebilirsiniz sorun olmuyorsa o zaman başta sistemi açmak içinde yeteri kadar güç verebiliyordur ve PSU olmadığını düşünebiliriz o zaman anakarttan olma ihtimali daha güçlenir.




Bu mesajda bahsedilenler: @Guhong01

M Mahir Amca
4 yıl (144 mesaj)
Anakartta maalesef sorun oluşmuş. Anakartı tamir ettirmeniz ya da yeni bir anakart bakmanız gerekli.



< Bu ileti mobil sürüm kullanılarak atıldı >

DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.