Arama butonu
Bu konudaki kullanıcılar: 1 misafir, 1 mobil kullanıcı
25
Cevap
0
Tıklama
0
Öne Çıkarma
msi b450 gaming plus çok geç açılıyor veya açılmıyor[çözüldü]
P
3 yıl
Binbaşı
Konu Sahibi

Sorunum başlıkta ki gibi. Cuma gününden beri 3700x ile kullanıyorum. Post işlemleri çok uzun sürüyor. Msi yazısı geldikten sonra hızla pc açılıyor.Dün ve bugun sabah bilgisayarı açmak istediğimde post işlemleri bitmedi bende güç kablosunu söküp tekrar bağladım o zaman açıldı. Sorunu nasıl çözebilirim?

Edit: 7B86v1C versiyon bios ile sorun çözülmüştür.





< Bu mesaj bu kişi tarafından değiştirildi Painkiller. -- 18 Ekim 2019; 19:43:21 >

P
3 yıl
Binbaşı
Konu Sahibi

Cold boot sorunum devam ediyor. 7 gundur sadece 1 kez sabahlari bilgisayari acarken sorun yasamadim.Actigimda goruntu gelmiyor bilgisayari guc dugmesine basili tutarak kapatiyorum. Tekrar actigimda bu sefer bilgisayar normal sekilde calisiyor.



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.
H
3 yıl
Yarbay

Ramlere overclock yaptıysanız ondan olabilir. XMP kullanın. Önceki nesilde de bu tip sorunlar olmuştu. Birkaç ay sonra normale döndü ancak.


Bu mesaja 1 cevap geldi.
İ
3 yıl
Teğmen

3.nesle geçince aynı anakartta aynı sorunları ben de yaşadım şimdi onu sattım a320m'e geçtim. Yarın geliyor sonuçları size söylerim. Neden model düşürdün dersen 2 ekran kartı slotunun 1ini kullanmıyordum 4 ram slotunun 2sini kullanmıyordum overclock yapmıyordum boşa işlemcimin garantisinden olmakta istemiyorum o yüzden görüntü dışında anakarta para vermeye gerek yok gigabyte a320m de kahverengi değil de daha çok siyah gri arası bi renkte pcbye sahip o yüzden micro da olsa aerocool klaw kasamda kötü görüneceğini düşünmüyorum yarın her şeyi görecez. Ha olur da yarın bir gün anakartım daha güzel görünsün daha büyük olsun rgbleri olsun dersem tekrar üst modellere geçebilirim yoksa performansa bir artısı olacağından değil.





< Bu mesaj bu kişi tarafından değiştirildi İnce 1 Çizgi -- 2 Ağustos 2019; 21:45:8 >

< Bu ileti DH mobil uygulamasından atıldı >


Bu mesajda bahsedilenler: @Painkiller.
T
3 yıl
Yarbay

Bu msi modeli galiba ram seçiyor clear cmos ve ramleri 2-4 slota takmak işe yaramiyorsa garanti surecini baslatin ram ve anakart icin.

Biosun güncel olduğunu varsayıyorum.





< Bu mesaj bu kişi tarafından değiştirildi Timeguard -- 2 Ağustos 2019; 22:13:43 >

< Bu ileti mobil sürüm kullanılarak atıldı >

D
3 yıl
Yarbay

Vatandan aldigim b450 gaming plus geldi simdi kutusunu actim ama koruma bandi yoktu,kutusunu actigimdada 4.ram slotunun klipsinin acik oldugunu gordum naylonun altindan, iade urun olcagini dusunmek istemiyorum bunu nasil ogreniriz acaba ?



< Bu ileti mobil sürüm kullanılarak atıldı >

E
3 yıl
Yarbay

Yazdıklarına bakılırsa RAM'de sıkıntı var gibi görünüyor.



B
3 yıl
Teğmen

aynı problem bende de var msi anakartlardan kaynaklı sanırım 2 msi anakart da denedim ikisinde de aynı bu sabah 3 4 kere aç kapa yaptım öyle açıldı



T
3 yıl
Yarbay

Reddite konusu var bios sorunlari çözülene kadar msi 450-470 ler ile 3000 serisine pek yaklaşmayın şansina iyi çalışanda var sorun yasayanda asus daha başarılı eski + board yeni islemciler konusunda.



< Bu ileti mobil sürüm kullanılarak atıldı >

P
3 yıl
Binbaşı
Konu Sahibi

@Hobar

Denedim hocam bir fark olmadı.

@Timeguard

Dediğiniz gibi ramler 2 ve 4.slotta takılı.Clear cmos yaptım ama yine ilk açılışta açılmadı. Ramleri test ettim 1 saat boyunca bir hata bulamadı program.

@Brawilyon
Biosta legacy usb boot diye bir seçenek var. Onu disabled yapın. Benim post işlemlerim kısaldı bu seçenek sayesinde. Belki sizinde boot probleminizi çözebilir. Bios beklemekten başka çaremiz yok gibi.




Bu mesajda bahsedilenler: @Timeguard , @Hobar @Brawilyon
M
3 yıl
Teğmen

https://www.msi.com/Motherboard/support/B450-GAMING-PLUS#down-bios



Son BIOS güncellemesini yaptın mı hocam? Belleklerle ilgili bir sorun olabilir ama anakart değil, bellek kaynaklı.


Bu mesaja 1 cevap geldi.
T
3 yıl
Yarbay

Bios guncelleme sonrası clear cmos yapmak zorundasınız.

Hatta öncesi ve sonrası yapmak daha sağlıklıdir.



< Bu ileti mobil sürüm kullanılarak atıldı >

P
3 yıl
Binbaşı
Konu Sahibi

Yaptım.




Bu mesajda bahsedilenler: @Morktalent
P
3 yıl
Binbaşı
Konu Sahibi

https://www.msi.com/Motherboard/support/B450-GAMING-PLUS

yeni gelen biosu kurdum. Sayfayı yenileyin bazen nedense gözükmüyor.

2 defa gücü tamamen kestim 5 dk sonra açtım bilgisayar sorunsuz açıldı. Birde sabah denemem lazım emin olabilmek için.



P
3 yıl
Binbaşı
Konu Sahibi

son bios da fayda etmedi.Cpu led takılıp kalıyor ve bu sorunu yaşayan çoğu anakart msi marka. 1 2 3.nesil farketmiyor


Bu mesaja 2 cevap geldi.
G
3 yıl
Binbaşı

quote:

Orijinalden alıntı: Painkiller.

son bios da fayda etmedi.Cpu led takılıp kalıyor ve bu sorunu yaşayan çoğu anakart msi marka. 1 2 3.nesil farketmiyor
geçen hafta bir dostumun msi b450 anakartlı ve ryzen 5 3600 işlemcili sisteminde aynı sorunlar oluşmaya başladı. en azından bu sistemdeki sorunu kalıcı olarak çözdüm. ne mi yaptım ?

Amd stock fan takılı idi onu söktüm ve manzara beni şok etti. her yer termal macun kaplı işlemci soketi ve bacaklarına kadar akmış. ilk montajı ben yapmıştım ve kesinlikle stock fan ve üzerinde gelen macunun aşırı fazla olmasından dolayıydı. temizledim ve işlemci soketi olsun, işlemci pinleri olsun alkol ve diş fırçasıyla tertemiz yaptım. 1 haftadır zerre hata problem kalmadı. stock fan macunu hem çok fazla sürülmüş hemde küçük te olsa bir miktar iletken olabilir.

benzer farklı bir sistemde sıvı soğutma takılıydı ve tüm sorunlar sıvı soğutma montajından sonra başlamıştı. msi anakartların pcb leri ince ve kolayca bükülüp kavis şeklini alıyor. ağır yada sıkı sıkıya tutan bir soğutucu montajı yapıldığında dengeli şekilde sıkılması çok önemli. anakart hafif de olsa kavis aldığında devre elemanları ve işlemci bacakları temas sorunu yaşıyor gibi görünüyor.

sıvı soğutucuyu söktüm montaj şeklini biraz yumuşatmak için son vida kısmında araya plastik tampon uygulayarak hem iyi temas hemde fiziksel kusur olmaksızın monte ettim. 3 gün ağır şartlarda test ettim ve sıfır hata. cold boot, post ekranı gecikmesi, uykuya dalma ve tekrar uyanmama şikayetleri tamamen bitti.

tavsiyem amd stock fan kullanılacaksa macunu temizleyip kendinizin yeteri kadar ve kaliteli macun kullanmanız. farklı bir soğutucuda ise montaj kısmında dikkat edilmesi ve özen gösterilmesi.

bu arada anakartlar msi b450 gaming plus ve b450 tomahawk' tı ve biosları son sürüme günceldi.



< Bu ileti mini sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.
C
3 yıl
Yarbay

Aynı anakart ve r5 2600 islemci var,
Ayni sorunlar bende de oluyordu bazen bilgisayar bir kac dakikada ancak aciliyordu ben şu sekilde cozdum ramlerin hizi kac.mhz ise biosdan onu seçin bende 2666 mhz ramler var biosdan o hizi sectim sorun sikinti yok.
Eski biosda xmp sorunu cozmuyordu son cikan biosda xmp. Yi sectim su anda sorun sikinti yok.
Bende bu sorun ram kaynakliydi.



< Bu ileti mobil sürüm kullanılarak atıldı >

P
3 yıl
Binbaşı
Konu Sahibi

Tekrar soğutucuyu söküp taktım dikkatlice ama faydası olmadı.İşin garip tarafıda mesela ben gündüz bu saatlerde bilgisayarı kapattığımda akşam 8-9 gibi bilgisayar sorun olmadan açılıyor. Ama gece 12 de kapatıp sabah 8-9 gibi açtığımda %90 açılmıyor. Gerçekten anlam veremiyorum.



@cobi

dediğinizi denemiştim hocam faydası olmadı.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @cobi , @Sky_Vision
C
3 yıl
Yarbay

dediğim ram olayını denediniz mi ?




Bu mesajda bahsedilenler: @Painkiller.
P
3 yıl
Binbaşı
Konu Sahibi

psu ve ekran kartı aldıktan sonra bu sorunu yaşamadım. 1 hafta önce başka şehire gitceğim için bütün parçaları söktüm gidince tekrar monte ettim ve yine cold boot sorunu baş gösterdi. Çıldırmamak elde değil.


Bu mesaja 1 cevap geldi.