Bu konudaki kullanıcılar: 2 misafir, 2 mobil kullanıcı
43
Cevap
1685
Tıklama
0
Öne Çıkarma
gigabyte x58 ud3r ve ocz gold edition 3x2 ram

P patapatar Konu Sahibi
12 yıl (91 mesaj)
arkadaşlar merhaba. bir kaç gün önce mavi ekran hatası almaya başladım. formatla tekrar sistem yüklemesi yaptım, hatalar devam etti. ramleri tek tek söküp denedim. 1 tanesi takılıyken mavi ekran hatası aldım. diğer 2'sinde 2 gündür süren testlerim sırasında (oyun,video editleme, 3dmark testleri vs.) herhangi bir hatayla karşılaşmadım. sistem özelliklerim panelde yazılı. anakartım gigabyte ex58 ud3r. sistemi toplayalı 8 ay oldu. ilk defa alıyorum bu hatayı. sizce neden olabilir? rami set halinde aldığım için sadece bozuk olan rami servise gönderme sanşımız yokmuş . set halinde istiyorlar. anakartın ramlerle bazı uyuşmazlık sorunları olduğunu söyleyenler oldu ama dediğim gibi 8 aydır hiç teklemeyen sistemde bir anda böyle bir sorunda anakartla ilgili değil gibi geliyor. distribütör ile görüştüm ramleri mavi olan 1 3 5 nolu slotlara takın diyor, yalnız anakartta sadece 1 tane mavi slot var. bende diğer 3 aynı renkli (krem) slota takıyorum ramleri.ramlerin birinde hata alıyorum. bir takım bios ayarlarından filan bahsettiler, ne olduğunu bilmediğim ama ram üzerinde yazan 8-8-8 değerlerini girdim 7-7-7 olarak gözüküyordu. gene ne olduğunu bilmediğim bir değeri bu 8-8-8 değerlerini seçtiğim bölümün hemen bir altında yer alıyor onu da 24 yaptım.1066 mhz olarak gözüküyordu bir takım sayıları seçerek deneme yanılma yöntemiyle 1600 mhz yaptım,(sanırım bunları yaparken iyice bozmuşumdur..) memtest önerdiler yaptım ancak bir hata göstermiyor, sistemi açtığımda ise ya reset atıyor ya da mavi ekran veriyor. şu an 4gb olarak sorunsuz kullanıyorum. olması gereken bios ayarlarını daha önce hiç bios ayarlaması yapmamış birinin yapacağı şekilde yazabilirmisiniz ? .




E emir.ksk
12 yıl (8867 mesaj)
uğraşma load default settings e tıkla biosta.ocz gold ların gb anakartlarla sorunu var sanırım.


Bu mesaja 3 cevap geldi.

N NecroCyber-777
12 yıl (4437 mesaj)
quote:

Orijinalden alıntı: car_26

uğraşma load default settings e tıkla biosta.ocz gold ların gb anakartlarla sorunu var sanırım.


alakası yok ben 2000 mhzde 9-9-9-28-1tde kullanıyorum




P patapatar Konu Sahibi
12 yıl (91 mesaj)
quote:

Orijinalden alıntı: car_26

uğraşma load default settings e tıkla biosta.ocz gold ların gb anakartlarla sorunu var sanırım.

hocam sende sorun yaratıyor mu aynı ram var sende de.


Bu mesaja 2 cevap geldi.

P patapatar Konu Sahibi
12 yıl (91 mesaj)
sanırım şu an kullanmadığım ram de sorun var. veya slot dan olabilir diye düşünüyorum. şu an en soldaki krem renkli slotlara taktım. mavi slot ve sağdaki krem slot boş.


Bu mesaja 1 cevap geldi.

N NecroCyber-777
12 yıl (4437 mesaj)
beyaz renkli yerlere taktım bende 3x2 gb sorun yok bende 2000 mhze overlocklu ayrıca


Bu mesaja 1 cevap geldi.

P patapatar Konu Sahibi
12 yıl (91 mesaj)
quote:

Orijinalden alıntı: NECROCYBER

beyaz renkli yerlere taktım bende 3x2 gb sorun yok bende 2000 mhze overlocklu ayrıca

anlaşılan servis yolları gözüktü gene. sağolasın.




T TrMhMt
12 yıl (3361 mesaj)
quote:

Orijinalden alıntı: car_26

uğraşma load default settings e tıkla biosta.ocz gold ların gb anakartlarla sorunu var sanırım.


Gskill le sorunu var... ocz ile sorunu var... a-data ile sorunu var .... geil ile sorunu var .... Bu kart hangi remlerle calisir arkadaslar Allahini severseniz ??

Ya alali 4 hafta oldu 5'e girecez makina serviste denemeyen rem kalmadi denen meyen model kalmadi ya nedir bu gigabyte'in cektirdigi !!!

Arkadaslar inanin gigabyte kartlara para verilmez benden size tavsiye almayin aldirmayin !!! sonra benim gibi servis yolunda gider gelirsiniz !!!

Maceralarimi okumak isteyenleri gigabyte x58 kullananlar topigine beklerim !!!


Bu mesaja 1 cevap geldi.

P patapatar Konu Sahibi
12 yıl (91 mesaj)
quote:

Orijinalden alıntı: TrMhMt


quote:

Orijinalden alıntı: car_26

uğraşma load default settings e tıkla biosta.ocz gold ların gb anakartlarla sorunu var sanırım.


Gskill le sorunu var... ocz ile sorunu var... a-data ile sorunu var .... geil ile sorunu var .... Bu kart hangi remlerle calisir arkadaslar Allahini severseniz ??

Ya alali 4 hafta oldu 5'e girecez makina serviste denemeyen rem kalmadi denen meyen model kalmadi ya nedir bu gigabyte'in cektirdigi !!!

Arkadaslar inanin gigabyte kartlara para verilmez benden size tavsiye almayin aldirmayin !!! sonra benim gibi servis yolunda gider gelirsiniz !!!

Maceralarimi okumak isteyenleri gigabyte x58 kullananlar topigine beklerim !!!

hocam sorununu çözdüğünde hangi model ram ile çözdüğünü paylaşırsan sevinirim.




E emir.ksk
12 yıl (8867 mesaj)
quote:

Orijinalden alıntı: patapatar


quote:

Orijinalden alıntı: car_26

uğraşma load default settings e tıkla biosta.ocz gold ların gb anakartlarla sorunu var sanırım.

hocam sende sorun yaratıyor mu aynı ram var sende de.

çok sık değil ama,arada mavi ekran veriyor benimde.(ayda 1 belki)


Bu mesaja 1 cevap geldi.

N NecroCyber-777
12 yıl (4437 mesaj)
arkadaşlar bence herkes sorun yaşayacak diye bir şey yok niye gigabyte almasın kimse cok gereksiz düşünüyorsunuz bence


Bu mesaja 1 cevap geldi.

C chngrn1905
12 yıl (1069 mesaj)
ud3r ın ocz gold ile var sorunu bu kesinleşmiş bir olay.Bende team xtreem 3x2 ile kullanırken 6gb rami 4 görüyordu.Konu açmıştım o sıralardada bekir nickli bir arkadaş aynı sorunları yaşıyordu 3x2 ocz gold ile..Ama ben sonrasında ramin bi tanesinin bozuk olduğunu farkettim :)


Bu mesaja 1 cevap geldi.

T TrMhMt
12 yıl (3361 mesaj)
@cihangoren

Bir baska topic'te arkadasin biri team extreem ile sorun yasamadigini soylemisti !! Ya tamamen sorun maker bir kart bu giga kartlar !!!

Ben G.skill, OCZ, A-data vede Geil remleri denedim hepsinde ayni sorunu yasadim hatta G.skill'in tum modellerini denedik ithalatci firmayla baglanti kurup butun modelleri test etmemiz icin gonderdi... Tek sans team extreem remler diye dusunuyordum onlada sen sorun yasamisin ....

Artik yapacak birsey yok hafta sonuna kadar hallettiler hallettiler halledemediler iade !!


Bu mesaja 1 cevap geldi.

P patapatar Konu Sahibi
12 yıl (91 mesaj)
team extreme ramler ile bir sorunla şu ana kadar karşılaşmadım. eğer sizin tavsiye edeceğiniz testler varsa onları da uygulayayım. şu an 1600 mhz de çalışıyor. 6 gb olarak görüyor. ramle ilgili stabilite testleri nasıl yapılır tam bilgi sahibi olmadığımdan şu ana kadar oyun, harddiskten kopyala yapıştır işlemleri, birden fazla video açma dvd yazma gibi işlemleri bolca yaptım. sorun yok gibi gözüküyor. bir de 3d mark programı windows 7 ile uyumlu mudur? kuramıyorum şu an crc hatası veriyor setup sırasında. 3dmarkvista.dat adlı dosyayı kurarken hata alıyorum.


Bu mesaja 1 cevap geldi.

S serkanss
12 yıl (722 mesaj)
giga x58 ud4p + corsair dominator gt 2000 mhz sorunsuz kullanıyorum


Bu mesaja 1 cevap geldi.

T TrMhMt
12 yıl (3361 mesaj)
@patapatar

Bilader remleri stres testi yapan bir program var adini bende bilmiyorum o testi uygulamakta fayda var .. Gskill remlerde sorun yasayinca ilk denedigimiz ocz olmustu ve remleri sorunsuz algilamis 1600mhz'de calistirmisti ama dedigim testi uyguladiktan sonra o remleride 4 gb gormeye basladi yani sorun devam etti.. Butun degisik markalari ayni sekilde testettik ve sonuc ayniydi..

Birtek team extreem kalmisti onu denemelerini isteyecektim bu hafta sonu eger sorun cozulemezse. Ama bu gidisle ben bu karti iade ederim !!


Bu mesaja 2 cevap geldi.

O orc123456
12 yıl (1372 mesaj)
bu anakart ile Corsair dominator i7 6gb ram kullanıyorum henüz problem çıkarmadı




P patapatar Konu Sahibi
12 yıl (91 mesaj)
quote:

Orijinalden alıntı: TrMhMt

@patapatar

Bilader remleri stres testi yapan bir program var adini bende bilmiyorum o testi uygulamakta fayda var .. Gskill remlerde sorun yasayinca ilk denedigimiz ocz olmustu ve remleri sorunsuz algilamis 1600mhz'de calistirmisti ama dedigim testi uyguladiktan sonra o remleride 4 gb gormeye basladi yani sorun devam etti.. Butun degisik markalari ayni sekilde testettik ve sonuc ayniydi..

Birtek team extreem kalmisti onu denemelerini isteyecektim bu hafta sonu eger sorun cozulemezse. Ama bu gidisle ben bu karti iade ederim !!

valla söylediğin aynısı gerçekleşti. dün everest programı ile sistem stabilite testi yaptım. sabah ise ramleri 4 gb olarak gördüğünü farkettim. sonra bios ayarlarından default ayarlara döndüğümde ise tekrar 6 gb olarak görmeye başladı. yalnız 1066 mhz de çalışıyor. 2 gün daha test edip eğer 4 gb görme sorunu veya başka bir sorunla karşılaşmazsam bu şekilde kullanırım. saf çile yemin ediyorum bu kart. ddr2 sistemle mutluydum arkadaş ben ya bu ne


Bu mesaja 1 cevap geldi.

T TrMhMt
12 yıl (3361 mesaj)
@patapatar

Aynen soyledigim gibi... Bende OCZ remleri denedigimde sorunsuz olarak calisiyordu taki serviste stres testi yapilincaya kadar ondan sonra remler zortladi !!!

Netten arastirmalarim sonucu anladim ki x58 chipsetin kendisi sorunlu bu chipset adam gibi calismiyor.. Yapilacak tek sey sorun varsa sorunu en askeri seviyeye indirip oyle devametmek. Yoksa hic x58'e bulasmayacaksin..

Sanirim bu gidisle pc oyunculugu gercekten olecek. En asiri pc savunucusu ben bile artik yavas yavas konsol dusunmeye basladim !!! Intel, amd bilmem ne boyle yaptigi surece kendileri kaybeder !! internet icin bana eski suan kullandigim laptop bile yeter 8 senedir kullaniyorum internetmis ofismis bunlari hala catir catir calistiriyor !!


Bu mesaja 2 cevap geldi.

P patapatar Konu Sahibi
12 yıl (91 mesaj)
işin kötüsü şu an kullandığım anakart değişim görmüş bir kart. ilk aldığım gün daha 3. saatte anakartın bilmenneresi yandığından değiştirmişlerdi tabi kont bilişimin keyfini beklemiştik 3 hafta kadar. ucuz etin yahnisi bu kadar oluyormuş demekki aldığım zaman en ucuz ddr3 anakartlardan biriydi ex58 ud3r. valla ben bu şekilde kullanmaya devam ediyorum artık. mhz miş filan bunlar performansa etki ediyormu etmiyormu onu da bilmiyorum ama bu şekilde kullanmaya devam ediyorum.


Bu mesaja 1 cevap geldi.