Bu konudaki kullanıcılar: 2 misafir, 1 mobil kullanıcı
3
Cevap
0
Tıklama
0
Öne Çıkarma
GENERAL MOBİLE PRO 9 WİFİ SORUNU

Y
yasardelazi Konu Sahibi
2 ay (1 mesaj)
MERHABA
EVDE TTNET FİBER İNTERNET KULLANIYORUM. GENERAL MOBİLE PRO 9 ALDIM. ÇEVREDEKİ TÜM MODEMLERİ GÖRÜYOR AMA EVDEKİ MODEMİ GÖRMÜYOR. DİĞER CİHAZLARIM MODEMİ GÖRÜYOR.
MODEME RESET ÇEKTİM TELEFONU KAPATIP AÇTIM AMA YİNE DE TELEFONUM MODEMİ GÖRMÜYOR.
MODEMİN ARAYÜZÜ ÇOK KARIŞIK. TİLGİN MARKA MODEM KULLANIYORUM. KULLANICI SINIRLAMA GİBİ BİR SEÇENEK BULAMADIM.
YARDIMCI OLABİLECEK OLAN VAR MI




A
Artyom A. C.
2 ay (314 mesaj)
Modem arayüzünden kanalı değiştir. Bende de aynı sorun vardı.





< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A
asderty
4 hafta (778 mesaj)
Benim gm9 da arada bir wifi bağlantısını kesiyor. Birkaç dakika sonra bağlanıyor yeniden.

Eskiden modem bozuktu tüm cihazlarda kesiliyordu, ondan sanmıştım. Şu anda sadece benim telefonda kopuyor arada bir. Birkaç günde 1 görüyorum. Ama sık olmadığı için sallamıyorum.





< Bu ileti mini sürüm kullanılarak atıldı >


A
asderty
4 hafta (778 mesaj)
2,4 ghz ve 5 ghz kanalından mı bahsediyorsun. Bende sadece biri açık. Bazen birinden diğerine geçerken kopuyor diye tek kanalı bıraktım.

Ama kopmalar modeme çok yakınken de oluyor. Koptuğu anda sadece 2 wifi ismi görüyor, normal zamanda 10 tane falan.





< Bu ileti mini sürüm kullanılarak atıldı >


Bu mesajda bahsedilenler: @Artyom A. C.
DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.