Bu konudaki kullanıcılar: 2 misafir, 2 mobil kullanıcı
3
Cevap
117
Tıklama
0
Öne Çıkarma
böyle bir sorun yaşayan varmı?

O ozztim Konu Sahibi
20 yıl (1019 mesaj)
sattığım azzamarka kl133 çipsetli bilgisayarda enterasan bir problem yaşıyorum Makina sabahleyin ilk açılışta (Keybord Error )hatası verip Daha sonra Gün içinde Nekadar aç kapa yaparsan yap Buhatayı Vermiyor Varmı Önerisi Olan Yada Bilgisi[:(!][:(!][:(!][:(!][:(!][:(!][:(!][:p][:p][:p][:p]




U ugur_yavuz
20 yıl (4913 mesaj)
Benim de ilk makine soğukken Windows çalışmıyodu eften püften sorunlar buluyodu hatta windows safe mode dahi çalışmıyodu ama setupta 4-5 dk bekleyip biraz ısınınca çalışmaya başlıyodu. meğersem RAM lardanmış. tıytırık şeyler yani. RAM ı değiştirdim makinenin sesi bile değişti:))heh




K kahraman
20 yıl (1383 mesaj)
ben sabahları uyandığımda biraz huysuz olurum, kahvaltı yapınca bir de sigara yakıp kendime gelirim. makineye bişiler ikram et:))
klavye için aynı hataya ben de daha önce rastlamıştım; daha sonra klavyeyi değiştirdim. eski klavyenin girişinde bir kaç pin yamulmuş, olay bundan kaynaklanıyormuş daha sonra öğrendim; sen de bir kontrol et istersen..




G geforcemx
20 yıl (451 mesaj)
selam
sorun *KASADAN KAYNAKLANIYOR*.Aynı şeyi bende yaşadım.Kasayı değiştir sorunun hallolacaktır hepsi bu kadar.....!
saygılar
geforcemx



DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.