Bu konudaki kullanıcılar: 2 misafir, 2 mobil kullanıcı
1283
Cevap
10738
Tıklama
7
Öne Çıkarma
Cevap: ZTE H267A Modem (17. sayfa)

A alican88
2 yıl (6505 mesaj)
Arkadaslar merhaba..zte modem hakkinda bende birkac birsey soyleyeyim..biz konsol oyunculari icin (playstation ve xbox) dmz,port gibi ayarlar hayati onem tasir..bu anlamda hg253s ne kadar wifi si rezilde olsa stabil baglantilar sunmasada port ve dmz ye tam destek verdigi icin en iyi modemdir..gecen hafta itibari ile artik omrunu tamamladigi icin 2019 model sifir zte 267A taktirdin..cok cekincelerim vardi ama modem dusundugumden cok cok iyi cikti..oncelikle tum port numaralarini acmanizi ve dmz ayarlamaniza tam destek veriyor..cekim gucu hg253s ten daha iyi ve modem inanilmaz kararli calisiyor..konsol oyuncularinicin hg253s in yerini cok cok daha iyi bir sekilde almis bir modem..eger degistirmek icin tereddutler yasiyorsaniz hg253s in yerine kesinlikle zte 267A modeli tavsiye ediyorum..hg255s e deginmedim zaten cop oteis cop bir modem..dmz ye numara yerine tek bir mac adresi ekletmek hangi beynin urunu cok merak ediyorum..neyse arkadaslar konsol kullanan arkadaslar varsa zte model birebir uyumludur



< Bu ileti mobil sürüm kullanılarak atıldı >


L LGR9
2 yıl (2842 mesaj)
bireysel hattımda şifrem elimde ve NetGear R6400'ü sıkıntısız bir şekilde kullanıyorum; ancak zte modem aracılığı ile tv+ ve telefon hattını kullanmam gerekiyor, her ne yaptıysam zte modem internete bağlanmıyor. Çözüm önerebilecek var mı?





< Bu mesaj bu kişi tarafından değiştirildi LGR9 -- 4 Mayıs 2019; 18:19:30 >


L luzumsuzdur
2 yıl (1078 mesaj)
Portlar ile ilgili gibi duruyor.Cihazın hangi portlara ihtiyaç duyduğuna bakıp bu portları port yönlendirme ile sürekli açık konumda bırakırsanız sorun çözülebilir.



< Bu ileti DH mobil uygulamasından atıldı >


Bu mesajda bahsedilenler: @grolof

A artyom25
2 yıl (537 mesaj)
Arkadaşlar merhaba. Bende de ZTE H298A model modem var. 2.4 ve 5Ghz ikisi de açık. 5ghz yayını sürekli kaybolup duruyor. Ne yapmam gerekiyor?


Bu mesaja 1 cevap geldi.

L luzumsuzdur
2 yıl (1078 mesaj)
5ghz uzaktan çekmez yakından çeker.Modemin yanında ikende gözükmüyorsa arkasında reset tuşu var basın.Sonrasında fabrika ayarlarına dönecektir.Arayüze girip tekrardan wifi adlarını ve şifresini değiştirebilirsiniz.



< Bu ileti DH mobil uygulamasından atıldı >
Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @artyom25

A artyom25
2 yıl (537 mesaj)
Yok hocam modemin çok yakınında duruyorum. 5Ghz bir görünüp bir kayboluyor.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @luzumsuzdur

L luzumsuzdur
2 yıl (1078 mesaj)
Kanal ayarı otomatikte ise kanal değiştiyor olabilir.Kanalı otomatikten çıkarıp belirli bir kanalda çalıştırın.



< Bu ileti DH mobil uygulamasından atıldı >
Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @artyom25

A artyom25
2 yıl (537 mesaj)
Hocam 5ghz'i tamamen devre dışı bırakıp 2.4ghz yayın kanalını 13 yaptım. Bakalım İnşallah kopma sorunu devam etmez.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @luzumsuzdur

S schipht
2 yıl (562 mesaj)
sizde 2.4ghz de mi sorun var? bende sadece 5ghz kaybolup kaybolup geliyor

modem içerisinde yapılandırmalardan denemediğim şey kalmadı, ayarlar ile alakalı değil.

v1.0.5 firmware i de kurdum düzelmedi sonra zte çin ofisine mail attım v1.1 firmware i için
modemi hangi sağlayıcıdan temin ettiysem ondan yardım almamı söylediler, gerekirse sağlayıcının zte ile iletişime geçmesi gerekiyormuş.

bende millenicom hesabına yazdım superonline ile iletişime geçmesi için bırakın v1.0.5 v1.1 sürümünü 1.0.4 sürümüne ait firmware i yok sitelerinde hatta bu modem bile yok

abonelik ilk başladığında sorun yoktu son 2 aydır kopmalar başladı wifida
telefon elimde interneti o an kullanıyorum aktif olarak küt diye gidiyor bi an ağ kayboluyor
bir kaç dakika sonra terkar geliyor, gidiyor kafasına göre

bazı günler hiç sorun yok hatta yeri geliyor olayı unutuyorum o derece
bazen olmadık zamanda gidiyor, telefonu masaya bırakıyorum geliyorum wifi bağlı gözükmüyor
alıyorum elle giriyorum ayarlardan hop bi ton mesaj bildirim

2.4ghz böyle bir sorun anlamadım olay ne
son olarak gelirse yeni firmware i deniycem o da olmazsa donanımda bir sorun olduğunu düşünmeye başlayacağım


Bu mesaja 3 cevap geldi.

Bu mesajda bahsedilenler: @artyom25

B blackeyes
2 yıl (844 mesaj)
Benim versiyon 1.0.1 kopma ben de de var 1.0.5 dosyasını nereden buldunuz



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @schipht

S schipht
2 yıl (562 mesaj)
https://www.o2.cz/osobni/techzona-modemy-pro-adsl-vdsl/zte-zxhn-h267a.html?tab=download

buradan firmware.bin dosyasını indirebilirsiniz
lakin bazı konularda uyarmak isterim

- sadece ingilizce / çekce dil desteği var
- modem arayüzüne girişte kullanıcı adı: admin şifre: modem arkasında yazan 2.4ghz için wifi şifreniz
- internete erişebilmeniz için otomatik iss nin modem arayüzüne girdiği "xxxxxxxx@xxxxx" kullanıcı adı ve şifreyi elle girmeniz gerekiyor, haliyle bunları bilmeniz gerekiyor
bunuda "WAN > Ethernet > Ethetnet_data" profiline yapmanız gerekiyor
- son olarak modeme local network 10.0.0.0/8 olarak ayarlı geliyor bunu 192.168.1.x/24 yapmalısınız
ben bu adımı uyguladıktan sonra modem wana(ont cihazına) bağlanabildi.
- son olarak 10'lu netrowk dedik o yüzden ilk modem arayüzüne giriş ip adresiniz de "10.0.0.138" olacak
bunu 192.168.1.x networkü ayalaryınca modeme de klasikleşmiş 192.168.1.1 adresini verebilirsiniz

farkları:
- şuan gözüme çarpan ilk girişte easy setup bir ekranın gelmesi, bir tıkla detaylı ayalara geçebiliyorsunuz
- tr sürümünde qos ayarları yoktu bunda internet sekmesi altında bir bölüm sırf buna ayrılmış
- kablosuz ayarlarda ssid başına, çıkış gücü ayarlayabiliyor "%20 - %100" ve qos tipi seçebiliyorsunuz
- modem birden fazla ssid yayını yapıyorsa bunlar arasında öncelik verebiliyorsunuz "0-7"
- local network altında "routing" diye bir bölüme yer verilmiş, modemi başlı başına bir router olarak kullanmanıza olanak sağlıyor
- local netwok altında "dns" bölümü açılmış, buradan da dns ayarlandığı gibi ek olarak direk bir domain netwoküne bağlanmanıza izin veriyor
- management & diagnosis altında "tr-069" bölümü gelmiş buradan aç kapa yapabiliyoruz, bu protokolü kapatmak modeminize uzaktan erişimi kapatmayı sağlar


Bu mesaja 2 cevap geldi.

Bu mesajda bahsedilenler: @blackeyes

E EnemyTerritory
2 yıl (2847 mesaj)
quote:

Orijinalden alıntı: luzumsuzdur

Bu cihazın halen root şifresini bulabilen yok mu
RouterPassView'i denediniz mi? Programın en son sürümü ZTE modemlerin config dosyasını okuyabiliyormuş. Yabancı bir sitede bu modemin root şifresini gösterebildiğini söylemişler.

https://www.nirsoft.net/utils/router_password_recovery.html

İndirme linki:https://www.nirsoft.net/toolsdownload/routerpassview.zip

Superonline'ın modeme kurduğu yazılım config dosyası almaya izin veriyor mu bilmiyorum ama, alabiliyorsanız bu programla root şifresini öğrenebilmeniz lazım.



< Bu ileti mini sürüm kullanılarak atıldı >


O ozthewiz
2 yıl (554 mesaj)
quote:

Orijinalden alıntı: zaq999

https://www.o2.cz/osobni/techzona-modemy-pro-adsl-vdsl/zte-zxhn-h267a.html?tab=download
https://www.o2.cz/_pub/12/12/4a/587811_1398033_ZTE_H267A_final.pdf
https://www.o2.cz/_pub/85/36/a1/636708_1508601_zxhnh267a_hv105_fv105_cz2t1_firmware.bin
WAN sifresini nasil ogrenebilriz acaba?
Bir de yeni surumu deneyen ve wan/wifi performansini test eden oldu mu?





< Bu mesaj bu kişi tarafından değiştirildi ozthewiz -- 18 Mayıs 2019; 11:44:31 >


D drwolf1
2 yıl (84 mesaj)
Modem sorunlu derken sorunsuz olduğunu iddaa eden arkadaşlarımız vardı. Sizlere yardım etsin bakalım...



< Bu ileti DH mobil uygulamasından atıldı >


T Tx3
2 yıl (418 mesaj)
fw den öncede varsa donanımsal sorun vardır.

wifi koybolması yeni fw le başladıysa wifi ciplerinin drv güncellenmiştir ondan da olabilir eski fw dönünce düzelir.

fw deki menuler sol fw deki root menüsünde vardır sol fw için root şifresi bilinmiyor.


wifi koybolması yeni fw den öncede varsa

1. farklı adaptörle deneyin adaptör ölmüş olabilir. aynı volt da cihazın üstünde yazan amper değerinde n fazla olabilir az olmasın.
2.fazla ısındığından olabilir hiçbir soğutucu olmuyor bu ucuz dandik cihazlarda cihazın ısısını kontrol edin fazla ısınıyorsa fan koyun altına ustüne deneyin ısı sorunumu anlaşılır.
3. wifi cipi ömrünü tamamlamış olabilir sorunlu üretim veya draf katagorisinde ki cipler olabilir ucuz etin yahnisi değişim talep edin.


10usd lik cihazlardan fazla beklentiniz olmasın uçuyo kaçıyo takla atıyo yorumlarına aldırış etmeyin.

cihazın soc bilgileri hala bilinmiyor sanırım cpu ne wifi cipleri ne ram ne flaş ne kadar bilen yok habire salıyorlar şöyle iyi filan fistan

şifrenizi öğrenin kurtulun cihazdan.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @schipht

S schipht
2 yıl (562 mesaj)
firmware den önce vardı hocam bende donanımsal olduğunu düşünüyorum
lakin millenicoma yazdım solden haber bekliyoruz v1.1 için, yeni firmware gelirse onu da deneyeceğim hem burdaki arkadaşlarla da paylaşmış oluruz

ona göre kayıt açıp değiştirteceğim daha sonra

ısınma falan yok cihaz son derece stabil çalışıyor 5 ghz yayını yapan çipte sorun olduğunu varsayıyorum
kurulum ekibi ve teknik serviste bunun farkındalar ilk olarak 5ghz i kapatıyorlar

cihaz 5ghz de çalışınca sorun yaratıyor zamanla

ilk internet bağlantısı yapıldığında hg 255s vermişlerdi son derece iyiydi hiçbir sorun yaşamamıştım
sonra apartmana gelen sinyallerin sorunlu olmasıyla hatta dalgalanma oluyordu kayıt açtırdım
gelip ilk iş olarak kafalarına göre sorun bundandır diye modemi zte ile değiştirdiler
bu da 3 ayda pert oldu




Bu mesajda bahsedilenler: @Tx3

A artyom25
2 yıl (537 mesaj)
quote:

Orijinalden alıntı: schipht

sizde 2.4ghz de mi sorun var? bende sadece 5ghz kaybolup kaybolup geliyor

modem içerisinde yapılandırmalardan denemediğim şey kalmadı, ayarlar ile alakalı değil.

v1.0.5 firmware i de kurdum düzelmedi sonra zte çin ofisine mail attım v1.1 firmware i için
modemi hangi sağlayıcıdan temin ettiysem ondan yardım almamı söylediler, gerekirse sağlayıcının zte ile iletişime geçmesi gerekiyormuş.

bende millenicom hesabına yazdım superonline ile iletişime geçmesi için bırakın v1.0.5 v1.1 sürümünü 1.0.4 sürümüne ait firmware i yok sitelerinde hatta bu modem bile yok

abonelik ilk başladığında sorun yoktu son 2 aydır kopmalar başladı wifida
telefon elimde interneti o an kullanıyorum aktif olarak küt diye gidiyor bi an ağ kayboluyor
bir kaç dakika sonra terkar geliyor, gidiyor kafasına göre

bazı günler hiç sorun yok hatta yeri geliyor olayı unutuyorum o derece
bazen olmadık zamanda gidiyor, telefonu masaya bırakıyorum geliyorum wifi bağlı gözükmüyor
alıyorum elle giriyorum ayarlardan hop bi ton mesaj bildirim

2.4ghz böyle bir sorun anlamadım olay ne
son olarak gelirse yeni firmware i deniycem o da olmazsa donanımda bir sorun olduğunu düşünmeye başlayacağım
Ben de 5ghz wifi sürekli kaybolup duruyordu ben de tamamıyla devre dışı bıraktım. 2.4ghz de kopmalar oluyordu. Yukarıda dediğim ayarları yaptım.



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

S schipht
2 yıl (562 mesaj)
5ghz i kapatıp 2.4 ile devam etmek tek çare hocam
bende kapatmıştım kaldı öyle

harici hdd yi takıp 5ghz den ftp ile dosya paylaşmayı denedim
pek memnun etmedi hızı

bu modemlerin 5ghz ömrü ve performansı pek iç açıcı değil
isslerin ürettirdiği modemlerden pek de bişey beklememek lazım




Bu mesajda bahsedilenler: @artyom25

A aliveli
2 yıl (15 mesaj)
Merhaba, 5 GHz i tamamen kapatmak yerine; Ayarlarda WLAN Global Konfigirasyonu bölümünde 5 GHz modunu Karma(802.11a/n) olarak değiştirin. Bant genişliğini 40 yada 20 MHz yapabilirsiniz. Ben bu çözümü bir yerden okumuştum, ancak kaynağı hatırlamıyorum.