Kullanıcı Adı:
Şifre:
Bu konudaki kullanıcılar: 3 misafir
1612
Cevap
0
Tıklama
0
Öne Çıkarma
Cevap: ( YENİ !!! ).. Zidoo Z9S ve Zidoo Z10 HDR Media Player Kullanıcıları ( Realtek 1296 Chipsetli ) (83. sayfa)

T
The Electro-Man
2 sa. önce (288 mesaj)
Alet yine aynı sorunu verdi. Demek ki durduğu yerle de ilgisi yokmuş. İyice kabak tadı verdi artık. Zidoo'nun adaptöründe Output 12v - 3A yazıyor, sanırım 12v olması şart ama amperi ne kadar yüksek olursa o kadar iyi mi oluyor?

HDD'lerde Bad sector falan mı var acaba diyeceğim ama umarım yoktur. Ama bad sector olsa makine neden kitlensin, film durur en fazla, makine çalışmaya devam eder.





< Bu mesaj bu kişi tarafından değiştirildi The Electro-Man -- 21 Temmuz 2019; 18:44:23 >


Bu mesajda bahsedilenler: @sadays

S
sadays
1 sa. (7440 mesaj)
Bir de öyle deneyin 12 volt 5 amper filan olsun





< Bu ileti mini sürüm kullanılarak atıldı >


S
sadays
50 dk. önce (7440 mesaj)
Takılmayan diskin usb kablosu ile deneyin bir de

aklıma başka da bir şey gelmiyor





< Bu ileti mini sürüm kullanılarak atıldı >
Bu mesaja 2 cevap geldi.

T
The Electro-Man
41 dk. önce (288 mesaj)
Hepsiyle denedim. Şu an 12v-5A bir adaptör ile deniyorum, şimdilik sorun yok ama 10-15 filmi sorunsuz izlemeden ikna olmam. 4-5 film sorunsuz izledim yine yaptı çünkü. Olmadı gözü karartıp Oppo Digital UDP-203 alacağım. Bu olay keyfi strese çevirdi çünkü. Görüntü ve ses performansından çok çok memnunum ama bu olay çok sınır bozucu.





< Bu ileti mobil sürüm kullanılarak atıldı >


Bu mesajda bahsedilenler: @sadays

T
The Electro-Man
16 dk. önce (288 mesaj)
Yeni adaptörle de aynı şeyi yaptı.





< Bu ileti mobil sürüm kullanılarak atıldı >


Bu mesajda bahsedilenler: @sadays