Bu konudaki kullanıcılar: 2 misafir, 1 mobil kullanıcı
38
Cevap
786
Tıklama
0
Öne Çıkarma
Yeni topladığım bilgisayarım bozuldu.

3 312 . Konu Sahibi
10 yıl (1040 mesaj)
Arkadaşlar.
Yeni bir sistem topladım.
Gigabyte 870 anakart
AMD Phenom 955 işlemci
4 gb kingston ram
HD 6850 ekran kartı
1.5 TB WD HDD
Dark Knight kasa
Shappire pure 625 W güç

Bilgisayarı 1 haftadır kullanıyordum.
Oyunlarda işlemci fanından çıkan müthiş ses dışında bir sorun yoktu.
Ne zamanki elektrikler kesildi. geldi bilgisayarı açtım bilgisayarda bi gariplik oldu.
kasanın power tuşuna bastığımda bilgisayarın tüm parçaları çalışıyor, ama anakart bios sesi açılış sırasında bip eden ses gelmedi.
sonra komple kapadım. güç kablosunu çektim düzeldi. 2 gün sorunsuz kullandım.
en son dün akşam bilgisayarı kapattım. akşam geldiğimde yine aynı şekilde anakarttan açılışta hiç bir ses gelmedi. hatta normalde bilgisayar açılırkende olsa
arka girişlere usb flash disc taktığımda flash'ın ışığı yanması lazım. katiyyen ışık falan yanmadı onlarca denememe rağmen.
tüm anakartın güç kablolarını çıkardım falan geri taktım yine olmadı. hdd'yi tak çıkar yaptım, güç kaynağı kablo yerlerini değiştirdim tak çıkar olduğu için yine olmadı,
anakart pil'ini çıkardım. bekledim biraz taktım yine olmadı.
benim tahmini anakarta bişey oldu.
inventus'tan almıştım.
sizce sorun nerde. acil yardımlarınızı bekliyorum.





< Bu mesaj bu kişi tarafından değiştirildi 312 . -- 18 Kasım 2010; 11:16:54 >


D DataM4N
10 yıl (117 mesaj)
sistemi minimum güç kullanacak şekilde çalıştırmayı bi dene derim(tek ram+ sadece hdd (optik sürücüler varsa onların güç kablolarını çıkar)) hatta anakartına bakmadım ama onboard çıkış varsa ekran kartını da sök ve çalıştırmayı dene. :(




M Mckhan
10 yıl (8354 mesaj)
sadece anakart tek ram işlemci baglı kalsın bak bakalım anakartın kapasitörleri ısınıyor mu




D DataM4N
10 yıl (117 mesaj)
işlemci fanından çıkan müthiş ses demişsin
alakası olmayabilir ama işlemci sıcaklığına da bi bak derim.





< Bu mesaj bu kişi tarafından değiştirildi DataM4N -- 18 Kasım 2010; 11:56:15 >


3 312 . Konu Sahibi
10 yıl (1040 mesaj)
denedim şimdi dediğiniz yöntemleri
tek ram, tv kartını komple çıkardım, dvd rw kabloları çektim. ekran kartı takılı ama. anakart onboard değil.
yine aynı. bios sesi yok açılışta. yine arkaya usb taktığımda ışık yok. yani o yerler çalışmıyor gibi. bios'tanda ses gelmiyor. anakarttın kapasitörleride elledim. herhangi bir ısı yok. soğuklar.




D DataM4N
10 yıl (117 mesaj)
aygıt yöneticisinde tanınmayan donanım var mı?




3 312 . Konu Sahibi
10 yıl (1040 mesaj)
quote:

Orijinalden alıntı: dataman_team

aygıt yöneticisinde tanınmayan donanım var mı?


tv kartını tanıtamamıştım. skystar 2. hata ile ilgili konu açmıştım. onuda çıkardım şu an zaten.
http://resim.donanimhaber.com/m_44499125/mpage_1/f_/key_//tm.htm#44499125

diğer kabloları takmıyorum yalnız. sadece güç kablosunu takıp deniyorum. açılıp açılmadığını bios sesi ve flash disc'in yanmamasından anlıyorum.




_ _Dexter_
10 yıl (502 mesaj)
Elinizde varsa başka bir power supply ile çalıştırmayı deneyin




E exeter
10 yıl (10073 mesaj)
quote:

Orijinalden alıntı: dataman_team

aygıt yöneticisinde tanınmayan donanım var mı?

Acilmayan bilgisayarda aygit yoneticisi... tabi sizde haklisiniz

Arkadasim biosunu sifirladin mi?
birde su 625w guc kaynagin ne marka tam olarak??? sapphire ne zamandan beri guc kaynagi uretiyor? dark knight kasa demissin.. icinden psu cikmadi mi?




3 312 . Konu Sahibi
10 yıl (1040 mesaj)
quote:

Orijinalden alıntı: _Dexter_

Elinizde varsa başka bir power supply ile çalıştırmayı deneyin


elimde dandik ama hiç kullanılmamış 2 tane 300W psu var. onlarla denerim. ekran kartını çıkarmam gerekir mi? ekran kartsız bios sesi gelir mi pc'den.
sonuçta güç yetmezse yine sorun olabilir.




3 312 . Konu Sahibi
10 yıl (1040 mesaj)
quote:

Orijinalden alıntı: exeter


quote:

Orijinalden alıntı: dataman_team

aygıt yöneticisinde tanınmayan donanım var mı?

Acilmayan bilgisayarda aygit yoneticisi... tabi sizde haklisiniz

Arkadasim biosunu sifirladin mi?
birde su 625w guc kaynagin ne marka tam olarak??? sapphire ne zamandan beri guc kaynagi uretiyor? dark knight kasa demissin.. icinden psu cikmadi mi?


valla güç kaynağı süper. yine forumda tavsiye ile almıştım. 8 tane enerji koruma özelliği varmış.
http://www.teknobiyotik.com/donanim/psu-guc-kaynagi-power-supply/sapphire-pure-625w-guc-kaynagi.html

bios pilini çıkardım. 30 sn sonra geri taktım. bişey olmadı.





< Bu mesaj bu kişi tarafından değiştirildi 312 . -- 18 Kasım 2010; 12:21:48 >


D DataM4N
10 yıl (117 mesaj)
pardon. yanlış anlaşılma :D




E exeter
10 yıl (10073 mesaj)
Ayni anakart bende var bende 1055T ile kullaniyorum. 600w OCZ ve Cooler Master ile kullandim, Arkadasim Thermaltake 750W ile kullaniyor 965BE de onda var. acilmama gibi bir problem ile hic karsilasmadim bu anakartta. Asus un 890GX i yanda duruyor kutusunda ama 870 muthis bir kart. bozman icok zor. uzerinden araba gecti benim ilk kartin hala calisiyordu (ezen kisi yenisini aldi ama olsun hala calisiyordu). guc kaynagindan her parcayi ayir ekran kartini falan sok. ondan sonra sadece islemci ve anakart varken calistir. ramlerini bile sok oyle dene




3 312 . Konu Sahibi
10 yıl (1040 mesaj)
deniyorum. hiçbir ses yok bios'tan. yine flash disc ide deniyorum. çalışmıyor arkadaki hiçbir usb girişinde.
nasıl bir arızadır anlamıyorum. sadece işlemci anakart ile denedim. bios sesi yine gelmiyor. neden gelmez bu ses yada arka girişler çalışmaz?
nazar değdi benim anladığım sisteme.




B bdivrik
10 yıl (846 mesaj)
anakartı sök masanın üstüne al çalıştığından emin olduğun bi power suply bağla.bip sesini veren speaker bağla ram dahil başka hiç bir şey takma.
sadece işlemci ve fanı olsun start verdiğinde ram hatası verirse sorun yok vermezse işlemciyi sök bağla çalıştırıp işlemciyi tekrar takıp kontrol et
yapılabilecek fazla bir şey yok .





< Bu mesaj bu kişi tarafından değiştirildi bdivrik -- 18 Kasım 2010; 13:46:14 >


3 312 . Konu Sahibi
10 yıl (1040 mesaj)
quote:

Orijinalden alıntı: bdivrik

anakartı sök masanın üstüne al çalıştığından emin olduğun bi power suply bağla.bip sesini veren speaker bağla ram dahil başka hiç bir şey takma.
sadece işlemci ve fanı olsun start verdiğinde ram hatası verirse sorun yok vermezse işlemciyi sök bağla çalıştırıp işlemciyi tekrar takıp kontrol et
yapılabilecek fazla bir şey yok .


ram hatası verdiğini nasıl anlarım? anakartın arkasındaki girişler çalışmıyor. klavye mouse kablosuz çeken anteni taktığımda ışığı yanması lazım. oda yanmıyor.
bu sorun işlemci ile alakalı olabilirmi anakarttaki girişlerin çalışmamasının? yoksa anakart ile ilgiliyse sadece anakart bozuldu o zaman. ama nasıl bozulur anlamadım.
sabah çıkarken komple uzatmanın kablosunu prizden çıkarmıştım. akşam geldim taktım böyle bir sorun. kendi kendine de nasıl bozulur anlamıyorum.




Z zeki1981
10 yıl (9181 mesaj)
yapacağın işlemler sistemdeki ekran kartı hdd ram bios pili ve harici tüm kartları çıkar sade anakart işlemci psu kalsın
elektrik bağlantılarını çek ve 10 dk bekle bekleme esnasında power tuşuna belli aralıklarla bas
daha sonra sistemin ekran kartını ve ramini tak bağlantıları yap sistemi aç anakartta ve donanımlarda bi sorun yoksa sistemin açılır
daha sonra diğer bileşenleri tak




D DataM4N
10 yıl (117 mesaj)
quote:

Orijinalden alıntı: 312 .


quote:

Orijinalden alıntı: bdivrik

anakartı sök masanın üstüne al çalıştığından emin olduğun bi power suply bağla.bip sesini veren speaker bağla ram dahil başka hiç bir şey takma.
sadece işlemci ve fanı olsun start verdiğinde ram hatası verirse sorun yok vermezse işlemciyi sök bağla çalıştırıp işlemciyi tekrar takıp kontrol et
yapılabilecek fazla bir şey yok .


ram hatası verdiğini nasıl anlarım? anakartın arkasındaki girişler çalışmıyor. klavye mouse kablosuz çeken anteni taktığımda ışığı yanması lazım. oda yanmıyor.
bu sorun işlemci ile alakalı olabilirmi anakarttaki girişlerin çalışmamasının? yoksa anakart ile ilgiliyse sadece anakart bozuldu o zaman. ama nasıl bozulur anlamadım.
sabah çıkarken komple uzatmanın kablosunu prizden çıkarmıştım. akşam geldim taktım böyle bir sorun. kendi kendine de nasıl bozulur anlamıyorum.

ram hatası olduğunu anlamak için ramleri tek tek test edersiniz. bu şekilde ortaya çıkar.




E exeter
10 yıl (10073 mesaj)
quote:

Orijinalden alıntı: dataman_team


quote:

Orijinalden alıntı: 312 .


quote:

Orijinalden alıntı: bdivrik

anakartı sök masanın üstüne al çalıştığından emin olduğun bi power suply bağla.bip sesini veren speaker bağla ram dahil başka hiç bir şey takma.
sadece işlemci ve fanı olsun start verdiğinde ram hatası verirse sorun yok vermezse işlemciyi sök bağla çalıştırıp işlemciyi tekrar takıp kontrol et
yapılabilecek fazla bir şey yok .


ram hatası verdiğini nasıl anlarım? anakartın arkasındaki girişler çalışmıyor. klavye mouse kablosuz çeken anteni taktığımda ışığı yanması lazım. oda yanmıyor.
bu sorun işlemci ile alakalı olabilirmi anakarttaki girişlerin çalışmamasının? yoksa anakart ile ilgiliyse sadece anakart bozuldu o zaman. ama nasıl bozulur anlamadım.
sabah çıkarken komple uzatmanın kablosunu prizden çıkarmıştım. akşam geldim taktım böyle bir sorun. kendi kendine de nasıl bozulur anlamıyorum.

ram hatası olduğunu anlamak için ramleri tek tek test edersiniz. bu şekilde ortaya çıkar.


Bugun 2 oldu... ram hatasi nasil anlasilir acilmayan makinede... eger ram takmazsaniz anakart ram hatasi yani ram yok hatasi verir.. arkadasin demek istedigi bu. tek tek neyini takip deneyeceksiniz. biz anakart islemci saglam mi onu anlamaya calisirken ramleri tek test edende sizsiniz gene bravo




3 312 . Konu Sahibi
10 yıl (1040 mesaj)
quote:

Orijinalden alıntı: zeki1981

yapacağın işlemler sistemdeki ekran kartı hdd ram bios pili ve harici tüm kartları çıkar sade anakart işlemci psu kalsın ama
elektrik bağlantılarını çek ve 10 dk bekle bekleme esnasında power tuşuna belli aralıklarla bas güç olmadığı halde,
daha sonra sistemin ekran kartını ve ramini tak bağlantıları yap power kablosunu tak sistemi aç anakartta ve donanımlarda bi sorun yoksa sistemin açılır
daha sonra diğer bileşenleri tak


üstad pilide çıkarıp güç kablosunuda çıkarıp 10 dk bekliyoruz. sade işlemci-anakart ve PSU kalıyor ama power kablosu takılı değil. aralıklarla power tuşuna basıyoz güç olmayan sistemde.
sonra ekran kartı ve ram i ve power kablosunu takıyoruz. pili takmıyomuyuz?
birde bu arka usb çıkışlarının çalışmama durumu nedir? böyle bir sorun neden olabilir?





< Bu mesaj bu kişi tarafından değiştirildi 312 . -- 18 Kasım 2010; 15:45:01 >