Bu konudaki kullanıcılar: 1 misafir, 1 mobil kullanıcı
1036
Cevap
1588
Tıklama
2
Öne Çıkarma
Cevap: Xiaomi Akıllı Ev sistemleri (bir bölümü) (19. sayfa)

F FaTBoYtr
2 yıl (435 mesaj)
Sizin aldığınız ürün Bluetooth bu nedenle BLE destekleyen bir cihaz gerekiyor. Sürekli izleme için BLE destekli bir gateway anlık izleme için sadece telefon yeterli.. Xiaomi ürünlerinde 3 bağlantı tipi var. WiFi, ZigBee, Bluetooth. ZigBee cihazların sadece kendi aralarındaki iletişim için kullandıkları bağlantı tipi. Aşina olmayanlar için biraz karışık bir yapısı var.




Bu mesajda bahsedilenler: @kullanici123456

F FaTBoYtr
2 yıl (435 mesaj)
Sunucunuzu Çin olarak ayarlayıp tüm cihazlarınızı yeniden kaydederseniz hepsini görebilir, kontrol edebilirsiniz. (Ürüne özel herhangi bir bölgesel kısıtlama yoksa)


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @tnrskr

T tnrskr
2 yıl (6104 mesaj)
Malesef olmadı.



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @FaTBoYtr

F FaTBoYtr
2 yıl (435 mesaj)
Hangisini tanımıyor/görmüyor?




Bu mesajda bahsedilenler: @tnrskr

T tnrskr
2 yıl (6104 mesaj)
Xiaomi vacuum1 i görüyor ama bağlanmıyor Çin de



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

F FaTBoYtr
2 yıl (435 mesaj)
Türkiye sunucusunda iken sunucudan silip Çin sunucusunda cleaner'ı da resetleyerek deneyebilirseniz sanırım olacaktır. Yalnız varsa haritalama bilgileri vs kaybedebilirsiniz.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @tnrskr

T tnrskr
2 yıl (6104 mesaj)
Komple sıfırladım yükledim ama cihaza bağlanmadı.



< Bu ileti mobil sürüm kullanılarak atıldı >


Bu mesajda bahsedilenler: @FaTBoYtr

T tnrskr
2 yıl (6104 mesaj)
Robotla kamerayı Türkiye den aldım gerisi Çin ondan sanırım.



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

J JUNE8O
2 yıl (937 mesaj)
Benim Türkiye'den almış olduğum kamera Çin sunucunda çalışıyor. Başka bir sorun var sanırım.




Bu mesajda bahsedilenler: @tnrskr

H hsnylmz8484
2 yıl (4 mesaj)
Merhabalar,

N11'den çin versiyon gateway alarak problemi çözdüm.

Global versiyon internet ağına daha rahat bağlanıyor.

Çin versiyon da ise, gateway modemin yanında olmasına rağmen "poor connection" hatası veriyor. Ve uygulamayı açtığımda biraz daha geç bağlanıyor. ?? Bunu da ayrıca araştırmam gerekiyor sanırım. Bütün ekipmanlarımı ekleyebildim. Çin versiyonun da daha fazla ekipman eklenebiliyor.

Saygılar sevgiler herkese


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @hsnylmz8484

F FaTBoYtr
2 yıl (435 mesaj)
Çin versiyon gateway'de bende aynı durumu yaşıyorum. Ping testlerinde gateway'in aldığı IP'yi pinglediğimde paket kayıpları görüyorum. Bu da gatewayin wifi bağlantısında (muhtemelen) bir farklılıktan kaynaklanıyor. Modemde kanal değişikliği yaptığımda bir süre çok rahat bağlantı kuruyorum ama sonrasında paket kayıpları başlıyor. Nedenini henüz detaylı araştıramadım.


Bu mesaja 2 cevap geldi.

Bu mesajda bahsedilenler: @hsnylmz8484

J JUNE8O
2 yıl (937 mesaj)
Bendeki iki Yeelight lamba da son günlerde poor internet connection uyarısı veriyor. Paket kaybı %5.30 görünüyor. Uyarıda, %5 in üzerinde olmaması gerektiği yazıyor. Çin sunucusuyla ilgili bir problem olabilir sanıyorum.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @FaTBoYtr

F FaTBoYtr
2 yıl (435 mesaj)
Lambanın DHCP'den aldığı IP adresini pingleyin örneğin cep telefonunuzdan ya da bilgisayarınızdan. Paket kaybı varsa sunucudan bağımsızdır problem. Benim yaşadığım sorun ortamda çok fazla wifi sinyali olması pek çoğunun aynı kanalları kullanması..


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @JUNE8O

J JUNE8O
2 yıl (937 mesaj)
Her iki lambayı da pingledim:

10 packets transmitted, 10 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 2.914/20.350/168.353/49.343 ms

10 packets transmitted, 10 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 2.661/11.757/84.840/24.382 ms


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @FaTBoYtr

F FaTBoYtr
2 yıl (435 mesaj)
Bu durumda sorun lokal değil. Siz pinglerken paket kaybı hatası veriyor muydu uygulama?


Bu mesaja 2 cevap geldi.

Bu mesajda bahsedilenler: @JUNE8O

J JUNE8O
2 yıl (937 mesaj)
Evet, veriyordu. Pinglemeden hemen önce baktım.





< Bu mesaj bu kişi tarafından değiştirildi JUNE8O -- 11 Kasım 2019; 17:16:52 >

< Bu ileti DH mobil uygulamasından atıldı >


Bu mesajda bahsedilenler: @FaTBoYtr

J JUNE8O
2 yıl (937 mesaj)
İlginç olan ise, ayrıca iki adet (Biri G2 diğeri Mi) kamera da var, onlarda böyle bir problem yok. Yeelight lambalar farklı sunucuya bağlı olabilirler mi?

Bir de şunu farkettim: Bağlantı şekli olarak, kameralarda Remote connection, lambalarda ise: Network connection görünüyor.





< Bu mesaj bu kişi tarafından değiştirildi JUNE8O -- 11 Kasım 2019; 18:32:23 >
Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @FaTBoYtr

C Cossie
2 yıl (1565 mesaj)
3 yılı aşkın süredir Çin sunucusunda Xiaomi gateway kullanıyorum. Dafang kamera, Yeelight ampül, Aqara duvar ışık anahtarlarından oluşan 23 tane ürün ekli. Avrupa versiyon bir gateway alsam hepsini Avrupa sunucusunda kullanabilir miyim?


Bu mesaja 1 cevap geldi.

J JUNE8O
2 yıl (937 mesaj)
Hayır.

Ekteki örnekte de görülebileceği gibi, Çin sunucundan Avrupa sunucusuna geçildiğinde sadece kameralar arasındaki fark.

< Resime gitmek için tıklayın >





< Bu mesaj bu kişi tarafından değiştirildi JUNE8O -- 11 Kasım 2019; 23:39:11 >
Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @Cossie

F FaTBoYtr
2 yıl (435 mesaj)
Bunu bende fark ettim. Sorun yaşadığım zamanlarda aynı cihaz Remote Connection yazıyor, diğer zamanlar Network Connection. Halbuki her şey aynı ağda. Hepsi wifi bağlı.. Henüz çözemedim nedenini.


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @JUNE8O