Bu konudaki kullanıcılar: 2 misafir, 1 mobil kullanıcı
8
Cevap
1068
Tıklama
0
Öne Çıkarma
Tefal Actifry Tamir Konusunda Deneyimli Arkadaşlar

T
thenoone Konu Sahibi
5 yıl (736 mesaj)
Merhaba
bugün tefal actifiry bozuldu şu şekilde oldu;

İçinde kasesi yokken çalıştırdım 10 sn. sonra kapandı ve hataya düştü,

Bugün tüm parçalarını soktüm bilmeyenler için anlatayım;

1 adet alt tarafta içindeki malzemeyi karıştırmaya yarayan motor
1 adet içine hava üfleyen motor
1 adet ısıtıcı
1 adet elektronik devre
2 adet termistör ( 140 ve 175 derece )

Şu anki hata şu şekilde;

Cihazı çalıştırıyorum alt motor dönüyor 2 sn sonra devre bölümünde bir röleden tık sesi geliyor ve hataya düşüyor;

Fan motoru hiç çalışmıyor normalde çalışması gerekir açıldığında ancak hiç çalışmıyor sırası ile alt ve fan motorunun kablolarını çıkarttım ilk başta ısıcıtı resistanlarında kablolarını çekmiştim.

Devrede yük olmadığı halde 2 sn sonra yine röle ses geldi ve cihaz error verdi.

Şüphelendiğim 2 termistör var onlar bozulmuş olabilir mi? Bunlar normal durumda kısa devre yani soğukkken kısa devre nasıl davranması lazım sizce ?

Bu konuda deneyimi olan kişi paylaşabilir mi ?




T
thenoone Konu Sahibi
5 yıl (736 mesaj)

E
ercan_elo_bil
5 yıl (249 mesaj)
merhaba

sökülen malzemelerin resmini gönderebilirmisin?
resimden gidebilinir.




Bu mesajda bahsedilenler: @thenoone

G
Gktupc
5 yıl (2659 mesaj)
Fotoğraf olursa ve parçaların fiyatları bilinirse en azından su parca 5 liraymis al dene falan denilebilir





< Bu ileti mobil sürüm kullanılarak atıldı >


T
thenoone Konu Sahibi
5 yıl (736 mesaj)
en uygun parça termistör oda yurtdışı fiyatı 20 dolar civarı gerisi zaten motor ve rezizstans.




_
_zackk_
5 yıl (1 mesaj)




T
thenoone Konu Sahibi
5 yıl (736 mesaj)
termostatlara baktım her ikisi de belirlene sıcakta açık devre oluyorlar, soğukken kısa devreler sorun yok burada.

şimdi ise her iki motora bakacağım neden çalımıyor diye

anlamadığım ise sistemin direk 3 sn çalıştıktan sonra neden error verdiği.




E
ecar limon
4 yıl (2073 mesaj)
Aynı sorun bende de var. Her iki motoru ve rezistansı ayrı ayrı enerjilendirdiğimde hepsi de sorunsuz olarak çalışıyor. Ayrıca termistörler de ayaralndıkları sıcaklıklarda açık devre normal zamanda kapalı devre onda da sorun yok. Ancak kontrol ünitesini boşta çalıştırdığımda dahi (hiçbir ekipmanı bağlamadan) aynı hata tekrar etmekte. İki saniye açlıyor sonra röleden bir tık sesi geliyor ve devre kesiliyor ve tabi ekranda hata mesajı. Sorun neredeyse kesin olarak kontrol ünitesinde. Siz çözüm bulabildiniz mi acaba?




T
thenoone Konu Sahibi
3 yıl (736 mesaj)
malesef ben söküp parçalarını sattım, delonginin ürününü aldım şu anda.



DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.