K

Teğmen
16 Nisan 2009
Tarihinde Katıldı
Takip Ettikleri
4 üye
Görüntülenme (?)
78 (Bu ay: 0)
Gönderiler Hakkında
K
3 yıl
Fx 6100 1.45v @4.4ghz
Herkese merhabalar, öncelikle sistemimi belirtmek istiyorum.

-m5a97 r2.0
-fx-6100
-8gb (2x4gb RAM) 1600 mhz
-240 mm sıvı soğutma var, radyatör üzerinde 4 fan var önlü arkalı, kasada üst tarafta ve arka tarafta egzoz fanları var, ön tarafta bir fan daha var. Ayrıca ramlerde de fanlı soğutma mevcut G.SKill'in
-aerocool'un 800w PSU'su
-hd 6870

4.3 ghz'ye kadar çok rahat neredeyse hiç voltaj vermeden çıkartabiliyorum. 4.4 ghz için 1.45v gerekiyor ve 4.4'ün üzerinde hiçbir şekilde stabil olmuyor. Hatta 1.55v'ye kadar çekip 4.4'ün çok az üzerinde denedim. Her denememde ne yazık ki 5. ve 6. çekirdekler (p95 testinde) 1.55v deyken en kötü 15. dk civarlarında kendini kapatıyor. Termal yönden bir sorunum yok 60 dereceyi neredeyse geçmiyor 1.55v deyken 74'ün üzerine çıkmadı ama testi 15 dk bile yapamadım.
Denediğim yöntemleri yazıyorum:
Turbo Core açık kapalı ikisini de denedim
Direk çarpandan OC'yi ve FSB-çarpan orantılı OC'yi denedim bir fark yaratmadı (Fsb'den arttırdığımda CPU NB'ye 1.5v ye kadar çektim yine de bir fark olmadı)
Cool n Queit açık kapalı ikisini de denedim
CPU Spread Spectrum açık kapalı auto denendi
BU enerji tasarrufuyla alakalı her şey EPU filan hep kapalı
Load-line calibration'ı açık tutuyorum (açık ya da kapalı olmak üzere iki seçenek mevcut extreme veya high gibi ara seçenekler yok) LLC'yi kapattığımda verdiğim voltaj yeteri kadar gitmiyor dalgalanmalar oluyor.
HTC açık kapalı denedim
Daha aklıma gelmeyen bir çok kombinasyonu denediğime eminim

Şimdi sorum şu: Yabancı forumlarda 1.55v ile 5.0ghz bile gören varken benim işlemcimin 4.4'ü aşamaması anakartımın çipsetinin 970 olmasından mı? Yoksa sadece "unlucky" veya talihsizlik olarak mı değerlendirmeliyim? Önerilerinizi ve yorumlarınızı bekliyorum. Okuyanlara ve cevap yazacak olanlara şimdiden çok teşekkürler.
K
3 yıl
RAM'i görüyor ama kullanmıyor.
Herkese merhabalar, sorunum çok değişik ve çok karmaşık o yüzden şimdiden burayı okuyanlara ve cevap vereceklere çok ve gerçekten çok teşekkür ediyorum

Öncelikle sistemim:
ASUS M5A97 R2.0 AM3+ mobo
AMD fx-6100 @4450 sıvı soğutma mevcut
3x4GB 1600 mhz sticklerim mevcut (2000 de çalışıyorlardı) - Ramlerin 1 i Micron diğer ikisi kingston Cl11 ve bütün diğer değerleri aynı (Kingstonlar low voltage 1.35, micron 1.5v ama ikisini de 1.5v de çalıştıyorum 2000 mhzde)
Powercolor'ın 6870'i
Aerocool 800w 80+ PSU

Dün Hi-Level'in 1600 mhz 4 gb belleğini satın aldım (Cl11). Sabah sisteme taktım BIOS 16gb olarak algıladı (hepsi 1.5v de ve 2000mhzde). Windowsu açtı yalnız ne AIDA64'ün ne OCCT'nin ne de memtest'in hiçbir stress testini geçemedi makine hepsinde ilk saniye içinde kitlendi. Sonrasında kendi 12 gb ramimi söktüm ve sadece yeni aldığım 4 gb Hı-level marka rami taktım. BIOS gördü ama windowsa giriş yaparken hep mavi ekran yedim (2000mhz den 1600'e geri çektim yine boot etmedi ve ayrıca Hi level de default da 1.5v olduğundan üzerinde ekstra voltaj yok). Buraya kadar her şey tamam anladım ki Hi-level bellekte bir sıkıntı var. Bir çok farklı kombinasyonla denedim. Herhangi bir slotta tek başına takılıyken asla boot etmiyor. Yanına başka bir ram verdiğimde boot ediyor ve stress testini geçemiyordu. Asıl olayın gelişme kısmı burada başlıyor (buraya kadar girişti :)))

Kendi ramlerimi taktım BIOS 4 gb olarak gördü ve ilkte çok şaşırdım. ASUS'un BIOS içindeki SPD info kısmında bütün ramleri ve DIMMlerde ne varsa her şeyi marka modeli gösteriyor amma velakin BIOS'un ana ekranında 4 gb olarak algılıyor. Sonrasında BIOS içerisindeki SPD infodan bir Kingston'u 20480mb olarak gördüğünü farkettim (diğerlerini 4096 olarak görüyor ve bu arada her şey defaultta OC yok CPUda da ramlerde de). Tekrar bütün ramleri söktüm ilkte micronu taktım boot etti stress testinde yarım saat dayandı sıkıntı yok. Sonra Kingstonlardan birini taktım bunu 4096 olarak görüyor SPD infoda ve windows içinde de aynı gösteriyor boot da ediyor ve stress testini de geçti sıkıntı yok. EN son diğer Kingston'ı taktım lakin bilgisayarın BIOS pinlerine taktığım arıza speaker i sürekli ötmeye ve ASUS teknolojisi olan memcheck ışığı sürekli yanmaya başladı. Her slotu denedim lakin bir sonuç alamadım bilgisayarı 20480 mb olarak gözüken (aslında 4096 mb olan) kingston belleğimle açamadım. Şimdi o kingston belleği çıkarınca her şey normal 8 gb ram olarak görüyor ve eski OC profilime de döndürebiliyorum stress testinde dayanıyor. Yalnız o rami taktığımda BIOS 4 gb olarak görüyor RAM miktarını ama SPD infoda aynı en başta belirttiğim gibi DIMMlere ne takılıysa marka model bilgi hepsini gösteriyor. Kingstonlardan tek başına boot etmeyeni 20480 gösteriyor. AIDA64 ise 32gb olarak gösteriyor tek stick'i. Bilgisayarım özelliklerde ise 8 GB ram yüklü ama 3.92 gb kullanılabilir olarak gözüküyor (bunların hepsinin sslerini atacağım).

Benim anlamadığım nokta bu asıl 12 gb ramim gayet güzel çalışıyordu ne oldu da şimdi böyle bir şey oldu alt tarafı bir hi level ram aldım bozuk çıktığını düşünüyorum zaten iade de ettim. Peki çalışan kingston ramime durup dururken ne olmuş olabilir? Şimdiden herkese çok teşekkür ederim.

İlgili resimler:

< Resime gitmek için tıklayın >
< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >
K
3 yıl
RAM'i görüyor ama kullanmıyor.
Herkese merhabalar, sorunum çok değişik ve çok karmaşık o yüzden şimdiden burayı okuyanlara ve cevap vereceklere çok ve gerçekten çok teşekkür ediyorum

Öncelikle sistemim:
ASUS M5A97 R2.0 AM3+ mobo
AMD fx-6100 @4450 sıvı soğutma mevcut
3x4GB 1600 mhz sticklerim mevcut (2000 de çalışıyorlardı) - Ramlerin 1 i Micron diğer ikisi kingston Cl11 ve bütün diğer değerleri aynı (Kingstonlar low voltage 1.35, micron 1.5v ama ikisini de 1.5v de çalıştıyorum 2000 mhzde)
Powercolor'ın 6870'i
Aerocool 800w 80+ PSU

Dün Hi-Level'in 1600 mhz 4 gb belleğini satın aldım (Cl11). Sabah sisteme taktım BIOS 16gb olarak algıladı (hepsi 1.5v de ve 2000mhzde). Windowsu açtı yalnız ne AIDA64'ün ne OCCT'nin ne de memtest'in hiçbir stress testini geçemedi makine hepsinde ilk saniye içinde kitlendi. Sonrasında kendi 12 gb ramimi söktüm ve sadece yeni aldığım 4 gb Hı-level marka rami taktım. BIOS gördü ama windowsa giriş yaparken hep mavi ekran yedim (2000mhz den 1600'e geri çektim yine boot etmedi ve ayrıca Hi level de default da 1.5v olduğundan üzerinde ekstra voltaj yok). Buraya kadar her şey tamam anladım ki Hi-level bellekte bir sıkıntı var. Bir çok farklı kombinasyonla denedim. Herhangi bir slotta tek başına takılıyken asla boot etmiyor. Yanına başka bir ram verdiğimde boot ediyor ve stress testini geçemiyordu. Asıl olayın gelişme kısmı burada başlıyor (buraya kadar girişti :)))

Kendi ramlerimi taktım BIOS 4 gb olarak gördü ve ilkte çok şaşırdım. ASUS'un BIOS içindeki SPD info kısmında bütün ramleri ve DIMMlerde ne varsa her şeyi marka modeli gösteriyor amma velakin BIOS'un ana ekranında 4 gb olarak algılıyor. Sonrasında BIOS içerisindeki SPD infodan bir Kingston'u 20480mb olarak gördüğünü farkettim (diğerlerini 4096 olarak görüyor ve bu arada her şey defaultta OC yok CPUda da ramlerde de). Tekrar bütün ramleri söktüm ilkte micronu taktım boot etti stress testinde yarım saat dayandı sıkıntı yok. Sonra Kingstonlardan birini taktım bunu 4096 olarak görüyor SPD infoda ve windows içinde de aynı gösteriyor boot da ediyor ve stress testini de geçti sıkıntı yok. EN son diğer Kingston'ı taktım lakin bilgisayarın BIOS pinlerine taktığım arıza speaker i sürekli ötmeye ve ASUS teknolojisi olan memcheck ışığı sürekli yanmaya başladı. Her slotu denedim lakin bir sonuç alamadım bilgisayarı 20480 mb olarak gözüken (aslında 4096 mb olan) kingston belleğimle açamadım. Şimdi o kingston belleği çıkarınca her şey normal 8 gb ram olarak görüyor ve eski OC profilime de döndürebiliyorum stress testinde dayanıyor. Yalnız o rami taktığımda BIOS 4 gb olarak görüyor RAM miktarını ama SPD infoda aynı en başta belirttiğim gibi DIMMlere ne takılıysa marka model bilgi hepsini gösteriyor. Kingstonlardan tek başına boot etmeyeni 20480 gösteriyor. AIDA64 ise 32gb olarak gösteriyor tek stick'i. Bilgisayarım özelliklerde ise 8 GB ram yüklü ama 3.92 gb kullanılabilir olarak gözüküyor (bunların hepsinin sslerini atacağım).

Benim anlamadığım nokta bu asıl 12 gb ramim gayet güzel çalışıyordu ne oldu da şimdi böyle bir şey oldu alt tarafı bir hi level ram aldım bozuk çıktığını düşünüyorum zaten iade de ettim. Peki çalışan kingston ramime durup dururken ne olmuş olabilir? Şimdiden herkese çok teşekkür ederim.

İlgili resimler:

< Resime gitmek için tıklayın >
< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >< Resime gitmek için tıklayın >
K
9 yıl
HardCore Pro Pub
Merhabalar,

HardCore Adı altında Brdgaming hostunda serverımızı açmış bulunmaktayız. Herkesi Bekleriz...

Not: Daha önce adminlik yapmış ve anlıyan arkadaşlar iletişime geçebilir rebellionclan@hotmail.com d.ekim@hotmail.com.tr

ip:cs1.brd.gen.tr
K
9 yıl
Çift İşletim Sistemi
Merhabalar

Windows 7 Ultimate 64 bit işletim sistemi olan Lenovo g565(Amd versiyon) laptopuma Xp kurmaya karar verdim. Buna neden olan birkaç oyun ultimate 64 bit işletim sisteminin hiçbir şekilde çözülmemiş olan hatalarından dolayı idi. Ama Windows 7 yide sevdiğimden ondan da vazgeçmek istemedim. Daha sonra taktım xp sp3 cd sini Windows 7 açıkken direk kuracaktım düşünceme göre :P tabi daha sonra dank etti aklıma windows xp eski versiyon olduğu için kurdurmadı. Bende dolayısı ile Biostan format atmak için reset attım. Herseyi ayarladım mavi hdd ekranı geldi nereye kurmak istediğimle alakalı olan. C diskimde Windows 7 vardı. D de ise yedeklerim vardı. D yi sectim herhangibir biçimlendirme veya diske format atmadan direk kur seceneği ile xp yi kurdum girdim ama ne göreyim restart ta windows 7 veya xp secme ekranı yok. Direkt olarak Xp açılıyor. Aynı zamanda bilgisayarım özelliklerde açılış ayarları yerinde Boot dosyasında işletim sistemi olarak sadece Xp yi görüyor. Bu durumda benim windows 7 artık tarih mi oldu ? Artık açma şansım yok mu ? Yardımcı olursanız çok sevinirim. İyi geceler DH ailesi.

Dipnot: Xp gerçekten hızdan uçuyor bunu farkettim :)
K
11 yıl
GTX 460 Sorunu yardım Acill
Beyler Ben 2 gün önce Nova Bilgisayardan İnno 3d gtx 460 256 bit 1 gb Gtx 460 aldım bu sabah bana ulaştı.Neyse herşey güzel eski 6600 gt ekran kartımın driverini sildim sonra kartı cıkardım Gtx 460 ı taktım Psumun Pci 6 pin güç girişleri vardı onları taktım sonra driverini nvidianın sitesinden indirip kurdum.pc ye res attım bilgisayar ilkten acılmadı windows xp yazısının altındakı cubuk mılyonlarca defa dondu sonra mavi ekran geldi.Sonra işlemcideki OC yi geri aldım tum voltajları normal ayara getirdim bu sefer biraz zorladı acıldı ama muzık fılan dınlerken yavas yavas kasa kasa dınlenıyor ve mouse 10 20 sanıyede bır donuyor ayrıca usb lerden bişi cıkardıgım zaman onları bidaha tanımıyor.Düşüncem Psu m yetmiyor ama sizlerede danışmak istedim Bu arada sistemimi yazayım

İntel Core İ5 750 4 core 2.66 (2.13 e kadar dusurdum ıslemcı hızını muzık dınleyebılıorum ama hala mouse ve usb ler aynı)
Biostar h55 hd anakart
1 + 1 Ocz reaper 1067 mhz ddr3 sogutuculu ram (920 mhz de)
inno 3d Gtx 460 1 gb 256 bit
zerotherm Core92 işlemci sogutucusu
Thermaltake m9 vı1000 serisi kasa ve 500 w power
Power ın voltaj tablosu şöyle:

+3.3V +5V +12V +12V -12V +5VSB
24A 20A 17A 17A 0.3A 2.5A

Eger sorun Psudaysa öneride bulunursanız da cok sevinirim.şimdiden teşekkürler.hayırlı geceler.

Edit:bu psuyla 5670 kullandım daha önce
K
11 yıl
pc acılmadan guc gidior
beyler arkadasa yeni pc bagladım herseyi taktık tam format atacaz tak guc gitti gene actık 1 2 dk sonra gene guc gidior power led filan o pinlerde yanlıs yapmıs olabilirmiyim pc acılıyo die dogru takmısımdır die dusundum birde guc kaynagı 250 w quake acaba guc kaynagımı dusuk ıslemcı pentıum d 925 3.00 birde fanın bi ayagı kırıldı bunla da ilgili olabilir mi acil yardım ederseniz cok sevinirim şimdiden iyi geceler tesekkurler..
DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.