B

Yüzbaşı
22 Ağustos 2008
Tarihinde Katıldı
Takip Ettikleri
1 üye
Görüntülenme (?)
77 (Bu ay: 0)
Gönderiler Hakkında
B
4 ay
Pc açılışta bios ekranında kalıyor
Merhaba

İş yerinde kullanmakta olduğum bilgisayar açılışta bios ekranında kalıyor ve hdd ışığı sürekli yanıyor. Biosa hiç bir şekilde giremiyorum Daha dün çalışan pc şimdi açılmıyor. Denemediğim yöntem kalmadı sorun ne olabilir?

Intel Desktop Boards DH61WW
i5 3570K
(2x4) 8GB ram
1 TB + 2 TB HDD
AMD HD 6850
Cooler Master 650W
< Resime gitmek için tıklayın >
B
11 ay
Paralel Port kart driver
Merhaba

Arkadaşlar fotodaki pciex paralel port kartının sürücüsünü nereden bulabilirim. Bakmadığım yer kalmadı. Cd'si vardı onuda bulamadım.

NETNOW! PCIEX-DH382

< Resime gitmek için tıklayın >
B
geçen yıl
General Mobile GM 8 2019 Edition bildirim sorunu
Note 4 telefonum bozulunca geçen hafta General Mobile GM 8 2019 Edition aldım.

Cihazda hiç bir şekilde bildirimleri alamıyorum.
(Facebook, WhatsApp, SMS, Google, donanım haber, bein sports, letgo vb.) Bazı bildirimlerde geç geliyor

Donanım Haber programını kurduktan sonra giriş yapamıyorum forum bölümünü göremiyorum hata veriyor.

Bu bildirim sorunları nasıl çözülür yoksa cihazı servise mi göndermem mi gerekiyor?
B
2 yıl
Xigmatek Scylla 240 sıvı soğutma
Merhaba

Geçen yıl aldığım Xigmatek sıvı soğutmanın kutu içerisinden çıkan tüm bağlantı aparatlarını kaybettim evin içerisinde bir yerlerde ama bulamıyorum.
Bu parçaları tekrar nasıl temin edebilirim? Bu konuda bilgisi olanlar yardımcı olabilir mi?
B
2 yıl
Pegatron H61 anakart vs R7 240 1 Gb
Merhaba elimde Pegatron H61 anakart var değerlendirme amaçlı Msi R7 240 1 gb 64 bit ekran kartı aldım bu kartı takıp güç düğmesine bastığımda pc açılır gibi oluyor ama sistemde hiç tık yok.

Bu anakarta hd 6850 ve Gtx 1050 ti takınca sistem gayet sıkıntısız bir şekilde açılıyor. İşin garibi bu R7 240 ekran kartını başka sistemde deneyince açılıyor. Bu sorunu çözmenin bir yolu yok mu?
B
2 yıl
İşlemci değişimi sonrası ram sorunu. ACİL
Merhaba arkadaşlar

2 gün önce FX 9590 işlemcimi satıp FX 8300'e geçiş yaptım. Bu işlemciyi taktıktan sonra bios da 16 gb'lık ramin sadece 8 gb lık kısmı gözüküyor ama windows'da ramler 16 gb (kullanılabilir miktar 7.90 gb) olarak gözüküyor. Bunun bir çözümü yok mu veya işlemciden kaynaklı bir sıkıntımı bu? Sistem imzamda mevcut.

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >
Windows da ramlerin tamamı kullanılamıyor

< Resime gitmek için tıklayın >
AIDA64 programı ramleri sorunsuz görüyor
B
3 yıl
Asus Crosshair V Formula Z - 40 kodu
Arkadaşlar merhaba

Bilgisayarı ilk açarken nadiren de olsa anakart üzerindeki ekranda 40 kodu çıkıyor. Bu 40 kodu çıktığında makina bir süre sonra donuyor. Yabancı sitelerden araştığım kadarıyla bilgisayarın uyku modundan uyanması olarak söylüyorlar bu 40 kodu için. Ama bilgisayarı hiç bir zaman uyku moduna almıyorum. Bununla alakalı biostan bir ayar yapmak mı gerekiyor?
B
3 yıl
MSI 990XA GD55 + FX 6100 cızırtı sesi
Arkadaşlar merhaba. İş yerinde kullandığım pc'den aşırı şekilde cızırtı sesleri geliyor son bir kaç aydır. Önceden böyle bir problem yoktu. Masaüstünde boştayken fareyi hareket ettirince, sağ tuşa tıklayınca, pencere açınca, photoshop, corel draw kullanırken ve özellikle Chrome kullanırken cızırtı sesi artıyor. Bunun herhangi bir çözümü yok mu? Yoksa anakart veya işlemci gidici mi?

Sistem:

MSI 990XA GD55
AMD FX 6100
CORSAIR VENGEANCE 2x4GB 1600
AMD HD6850 2GB
1 TB SEAGATE - 2 TB WESTERN DIGITAL HDD
CORSAIR CX750 750W POWER
B
3 yıl
Zotac Gtx470 Amp vs Cooler Master 460W power supply
Merhaba

Bi yakınımdan Zotac Gtx470 Amp 1280Mb ekran kartı aldım ve ikinci kullandığım sisteme bağlamak istiyorum fakat ufak bir sorunum var.

Bu sistemde kullandığım Cooler Master 460W power supply var ve 12V çıkışlarından 18A veriyor. Bu bir problem oluşturur mu?

Amd X4 9950 BE 2.6 GHz (125W)
Gigabyte M720 US3
Kingston 4x2 gb ddr2 800 mhz
320 gb hdd
B
3 yıl
Creative Inspire 4400 4.1 ses problemi
Arkadaşlar merhaba. Bilgisayarda kullandığım Creative Inspire 4400 4.1 ses sisteminde 2 haftadır garip bir sorun yaşıyorum. Hoparlörlerin ikisinden ses geliyor diğer ikisinde çıt yok. İşin ilginç yanı Realtek ses yöneticisinden kolonlara ses testi yaptığım zaman kolonların hepsi çalışıyor sıkıntı yok ama ne zaman film, oyun ve müzik açsam iki kolon yine çalışmıyor.

Sistem geri yükleme yaptım, ses kartı driverlarını kaldırıp tekrar kurdum sorun halen devam ediyor. Bunun başka bir çözüm yolu yok mudur? (Format dışında)
DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.