C

Teğmen
09 Ağustos 2008
Tarihinde Katıldı
Takip Ettikleri
19 üye
Görüntülenme (?)
156 (Bu ay: 0)
Gönderiler Hakkında
C
8 yıl
T2AL 250V CAM TÜP SİGORTA NEREDEN BULURUM
Bugün Z2200 Ses Sistemin aniden çalışmayı durdu. İnternette araştırdığım kadarıyla sanırım subwoferin arka tarafında bulunan küçük cam sigortanın değişmesi gerekiyor (umarım bundandır). Peki bu cam tüp sigortadan nerede bulabilirim T2AL 250V (2A Slow Blow) olması gerekiyor. Yardımlarınız için şimdiden teşekkürler.
C
10 yıl
SATILIK 2009 MODEL 1.4 TSI OTOMATİK GOLF MIDLINE 33.950 TL
ARKADAŞLAR ARACI GERÇEKTEN ÇOK UYGUN FİYATA VERİYORUM, HERYERE BAKIN ARAŞTIRIN, BU FİYATA OTOMATİK VİTES 1.4 TSI BULUNMAZ.

HİÇ BİR DEĞİŞEN YOK HERŞEYİYLE ORJİNAL VE TERTEMİZDİR, 2 YERİNDE BOYASI VAR SADECE (KAPI VE ÇAMURLUK)

KENDİ ARACIMDIR, ALIMLA SATIMLA İŞİM YOKTUR, EV ALMA DURUMUNDA OLDUĞUM İÇİN FİYATI 36 BİNDEN 33,900 E KADAR DÜŞTÜM. GALERİ 32,500 VERDİ ZATEN.

İLANIMA AŞAĞIDAKİ LİNK TEN ULAŞABİLİRSİNİZ.

http://www.sahibinden.com/ilan/vasita-otomobil-volkswagen-degisen-yok-orjinal-2009-model-otomatik-sahibinden-100880118/detay/

CEP : 0507 697 52 90
C
12 yıl
5970 ve Crysiste input not supported. ÇÖZÜLDÜ
arkadaşlar sistemim imzamdaki bileşelerden oluşuyor.2 gün önce format atıp win7 64 bit yükledim, crysis warhead kurdum fakat 1920x1080 çözünürlük seçince ekran kararıyor ve ''input not supported'' uyarısı çıkıyor. 1280x1024 te sorun yok fakat 1440x900 den itibaren yukarı doğru tüm çözünürlüklerde aynı hatayı veriyor. 5970 için kullandığım sürücü 10,5 ayrıca Dirt 2 de 1920x1080 full ayarlarda sorunsuz bir şekilde açıyorum. Fakat crysise gelince neden 1920x1080 açılmıyor onu anlamadım. Arkadan ses geliyor fakat görüntü yok bu arada alt+enter yapınca 1920x1080 olarak zorlayıp açıyorum fakat bu seferde fps 30 larda sürünüyor (oyuncu modunda 4x açık). Konuyla ilgili tecrübeli arkadaşların yardımlarını bekliyorum. Herkese iyi forumlar.
C
12 yıl
EKRAN KARTINI DEĞİŞTİRDİM SİSTEM HATASI ALIYORUM.
Arkadaşlar imzamdaki sistemde bulunan gtx295 kartı dün aldım. Sorunum şöyle; windows açılmıyor ve ''Disc Boot Failure'' hatası alıyorum. Hdd lerim Raid 0 olarak kullanıyorum. Önceki ekran kartımı (5850) sorunsuz olarak aynı sistemde kullanıyordum. Tek yaptığım kartları değiştirmek oldu başka hiç bir ayarla uğraşmadım. Sorunun neden kaynaklandığı veya çözümü hakkında fikri olan arkadaşların desteğini rica ediyorum.
C
13 yıl
Q9550 VE 5850 Lİ SİSTEMDE DIRT 2 30 FPS ALIYORUM
Arkadaşlar aşağıdaki sistemde 1920X1080 ayarlarda sabit 30 fps alıyorum. Daha önce aynı sistemde 4870 kullanıyordum ve aynı ayarlarda 50-55 fps alıyordum. Yorum ve yardımlarınızı bekliyorum.

Q9550 E0
EP45-UD3LR
HIS 5850
2X2 CORSAIR 1066
500W OCZ PSU
1TB WD BLACK CAVIAR

İŞLETİM SİSTEMİ WIN 7 64 BIT ULTIMATE
ATI DRIVER 10.3
C
13 yıl
Q9550 VE 5850 Lİ SİSTEMDE DIRT 2 30 FPS ALIYORUM
Arkadaşlar aşağıdaki sistemde 1920X1080 ayarlarda sabit 30 fps alıyorum. Daha önce aynı sistemde 4870 kullanıyordum ve aynı ayarlarda 50-55 fps alıyordum. Yorum ve yardımlarınızı bekliyorum.

Q9550 E0
EP45-UD3LR
HIS 5850
2X2 CORSAIR 1066
500W OCZ PSU
1TB WD BLACK CAVIAR

İŞLETİM SİSTEMİ WIN 7 64 BIT ULTIMATE
ATI DRIVER 10.3
C
14 yıl
Q6600 ile prime 95 sonuçlarım nasıl sizce?
Arkadaşlar işlemciyi 3,2ghz olarak 1,375 voltajla biostan oc yaptım daha sonra prime95 programını açtım. Programı açtıktan sonra 7. dakikada 1 çekirdek pas etti kalan 3 çekirdek devam ediyordu fakat 10. dakika kendim stop yaptım. Tabi 10.dk ya gelindiğinde tüm çekirdekler 60 derece ısı gösteriyordu. Sizce tüm bunlar normal mi yoksa biraz daha voltaj mı vermem gerek ?

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >
C
14 yıl
ACİL YARDIM: Gigabyte X38-DS4 Bios güncelleme sonrası Boot hatası
Arkadaşlar dün gigabyte x38-ds4 anakartımda yüklü olan F1 biosu son çıkan F4e bios sürümüne yükseltmek istedim. Bunun için Qbios programıyla taiwan serverdan indirdim. Herşeyi %100 olarak yükledi ve en sonunda restart yapılmasını sordu bende doğal olarak kabul ettim. Restart sonrası siyah ekranda ''disk okuma hatası ctrl+alt+del'' yazısı çıktı. 2x250gb raid kullandığım için biosa girerek Raid seçeneğini seçtim ve yeniden başlattım fakat bu seferde farklı bir Boot hatası verdi '' warning boot: ınsert system disc '' gibi birşeydi sanırım. Konuyu nasıl çözeceğim hususunda yardımlarınızı rica eder, şimdiden teşekkür ederim.

Ek bilgiler:
Gigabyte X38-DS4
Q6600
2gb OCZ 1066
2X250gb RAID 0
tagan 500w
C
14 yıl
E8500 SICAKLIK DEĞERLERİNDE FARKLILIKLAR
ARKDAŞLAR E8500 İŞLEMCİMİN SICAKLIĞININ KAÇ OLDUĞUNA KARAR VEREMİYORUM. HER PROGRAM FARKLI GÖSTERİYOR. AŞAĞIDA 3 FARKLI PROGRAMDAKİ İŞLEMCİ SICAKLIK DEĞERLERİ MEVCUT ARADAKİ FARKLILIKLAR NEDEN KAYNAKLANMAKTADIR ? VE HANGİSİ DOĞRU ?

AYRICA SİSTEM BİOSA GİRDİĞİMDE ORADAKİ CPU TEMPERATURE : 32 DERECE GÖRÜNÜYOR. SYSTEM TEMPERATURE İSE : 45 DERECE ( BU NEYİN SICAKLIK DERECESİ? ANAKARTIN OLABİLİR Mİ?)

BİRDE EVEREST PROGRAMINA AUX DİYE 45 DERECE SICAKLIK VAR. BU NEDİR ? NEYSE RESİMLER AŞAĞIDA YORUMLARI İŞİ BİLEN ARKADAŞLARA BIRAKIYORUM.



< Resime gitmek için tıklayın >
C
14 yıl
MOVED: E8500 SICAKLIK DEĞERLERİNDE FARKLILIKLAR
DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.