Bu konudaki kullanıcılar: 2 misafir, 2 mobil kullanıcı
9
Cevap
83
Tıklama
0
Öne Çıkarma
Fx 9590 4.7 açamıyorum...!!!

P punta Konu Sahibi
5 yıl (181 mesaj)
Arkadaşlar merhaba...Gecen hafta forumdan aşağıdaki sistemi aldım...Sistem default 4ghz de calısıyor...Arastırdıgımda Fx 9590ın fabrıka cıkıs 4.7hızda oldugunu(destekleyen boardlarla) ögrendım...Aldıgım anakartta 990chipset ile bu degerleri destekliyor...Ancak ne yaptıysam (pek anlamam bios overclock) beceremedim...forumlara baktım yabancı yerlı bırcok onerı var denedım ancak beceremedim...bıostan ıslemcıyı 4.7 ye cıkardım ancak makıne cakıyor...Aldıgım arkadasın satın aldıgı 3.şahsı bulduk...o arkadasın dedıgıne göre de vatanbılgısayardan ılk aldıgında default 4ghz calıstıgını ancak teknık servısıne bunun 4.7 de calısması gerektıgını belırtıp cıhazın 5ghz hızında ona teslım edıldıgını ve sorunsuz olarak kullandıgını belırttı...ben ne yaptıysam 1ghz bile artıramadım :( bu kartı ıslemcıyı kullanan ya da bilgisi olan birileri yardım ederse cok sevinirim...
AMD FX-9590
Gigabyet GA-990FXA-UD5
Corsair Vengeance 2x8gb 16gb 1866mhz CL9
Xigmatek Vector s serisi 80plus 750w





< Bu mesaj bu kişi tarafından değiştirildi punta -- 14 Kasım 2016; 21:22:31 >


P punta Konu Sahibi
5 yıl (181 mesaj)
Şu an bios ayarları aşağıdaki gibidir...


< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >





< Bu mesaj bu kişi tarafından değiştirildi punta -- 14 Kasım 2016; 19:59:39 >


R rerererara
5 yıl (1519 mesaj)
Anakartın bios güncellemesini yapın bence hemen. Revizyonuna dikkat edin yanlış yapmayın.





< Bu mesaj bu kişi tarafından değiştirildi rerererara -- 14 Kasım 2016; 22:13:39 >


P punta Konu Sahibi
5 yıl (181 mesaj)
Az once onu yaptım değişiklik yok maalesef...gigabyte kendı programı ıle otomatık bıos update etti..default ayarda hersey gene aynı :(




L LifelesStyle12
5 yıl (5 mesaj)
eskiden fx9370 kullanmıştım ayarları şuanda otomatik değil sanırım bios da. BCLK yazan kısımdaki değerin otomatik olması gerekiyor. ona bağlı olarak işlemcinin çalışma frekansı kendini ayarlıyor. tabi bios ekranı biraz farklı oldugu için tam olarak yardımcıda olamıyorum ama. eğer bios ekranına hakimsen ve herseyi doğru yaptıgına inanıyorsan işlemci ile ilgili bir problem olmalı. amd nin teknik servisini arayarak bilgi istemelisin bence




P punta Konu Sahibi
5 yıl (181 mesaj)
Bios oto update sonrası işlemciyi 4.7 ramleri 1866ya cektim acıldı pc...epey bı sure stabıl calıstı (Furmark 15dk test)...sonra pc yi kapadım ancak monıtor stand by modunda kasa ise ledler ve fanlar acık bıcımde kaldı...reset attıgımda bir daha o ayarları acmadı default 4ghz 1333mhz acılıyor su an gene başa döndük :) voltajlar falan ayarlam lazım sanırım :)




C CRhackSH
5 yıl (580 mesaj)
FX 8350 ve gigabyte xa-990-ud3-rev3.0 kullanıyorum. arayüzler aynı akşam eve gidince bakar söylerim. işlemci 4.0 gözüküyor ancak default yaptığımda 4.2 ile çalışıyordu. yazın ısınma ve kapanma sorunları oldugu için boost u kapatıp 4.0 da sabitlemiştim. akşama kadar beklemek istemezsen Advanced CPU Core Features'tan ayarlaman gerekiyor. ram voltajlarını vs. hiç elleme bence. iyice karışmasın ortalık. biosu default a al sonra direk dediğim kısma gir.




Bu mesajda bahsedilenler: @punta

P punta Konu Sahibi
5 yıl (181 mesaj)
Bekliyorum



< Bu ileti mini sürüm kullanılarak atıldı >


P punta Konu Sahibi
5 yıl (181 mesaj)
Halloldu...voltajı 1.45 e çekince sorunsuz 4.7 :) tskkurler ozel mesaj ya da buradan yardım eden herkese


< Resime gitmek için tıklayın >




C CRhackSH
5 yıl (580 mesaj)
voltaji 1.4473 e çek diyecektim tamda



DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.