Bu konudaki kullanıcılar: 1 misafir, 1 mobil kullanıcı
16
Cevap
725
Tıklama
0
Öne Çıkarma
ekrana görüntü gelmiyor denemedigim kalmadı gibi..

V volcanic78 Konu Sahibi
10 yıl (428 mesaj)
forumdan 2. el bölümünden anakart ve işlemci aldım yalnız onları takınca hiç bir şekilde görüntü alamadım monitöre.monitörün ışıgı yanıp sönerken vga ya takıyorum sönük kalıo ama görüntü yok yinede.

aldıgım arkadaş bios sıfırladım onboard olarak ilk kullan gibi bişi demişti ama yok görüntü yinede.

ekran kartı ve işlemcinin fanları dönüyor.açılırken dıt sesi gelmiyor yalnız.

ram hard disk gibi parçalardan olamaz sorun çünkü tekrar kendi anakart ve işlemcimi takdıgımda görüntü geliyor.

acaba ram slotu mu bozuk aldıgım anakartın diye tek tek denedim yine aynı.işlemci söküp taktım yeni aldıgım anakarta yine yok görüntü.nedendir sizce acil yardım yoksa iade edecegim pek istemesemde




T trajedi55
10 yıl (222 mesaj)
taktığın parçalar uyuşmuyorda olabilir




İ iorfa
10 yıl (1008 mesaj)
quote:

Orijinalden alıntı: volcanic78

forumdan 2. el bölümünden anakart ve işlemci aldım yalnız onları takınca hiç bir şekilde görüntü alamadım monitöre.monitörün ışıgı yanıp sönerken vga ya takıyorum sönük kalıo ama görüntü yok yinede.

aldıgım arkadaş bios sıfırladım onboard olarak ilk kullan gibi bişi demişti ama yok görüntü yinede.

ekran kartı ve işlemcinin fanları dönüyor.açılırken dıt sesi gelmiyor yalnız.

ram hard disk gibi parçalardan olamaz sorun çünkü tekrar kendi anakart ve işlemcimi takdıgımda görüntü geliyor.

acaba ram slotu mu bozuk aldıgım anakartın diye tek tek denedim yine aynı.işlemci söküp taktım yeni aldıgım anakarta yine yok görüntü.nedendir sizce acil yardım yoksa iade edecegim pek istemesemde

dostum cevap yazdım
< Resime gitmek için tıklayın >

bu 2 girişede power bağlaman lazım, mümkünse başka ramlerle deneyebilirsin, yok olmazsa zaten gittigiyiordan aldın bana geri yollayacaksın.
hiç canını sıkma
geri gelince ben çalıştırırsam kızarım ama ona göre dvi-vga çeviricin varsa dvi portunu dene biosta init display first digital o/b olabilir.





< Bu mesaj bu kişi tarafından değiştirildi iorfa -- 15 Kasım 2011; 0:58:44 >


A alialtin
10 yıl (1626 mesaj)
öncelikle harici tüm donanımları çıkar ve anakartı çalıştır buzerden bip sesi duyuyorsan anakart çalışıyor demektir daha sonrasında yüksek ihtimal ram uyumsuzlu olabilir başka ramlar dene fakat bir ram deneyip olmadı drme en azından birbirinden farklı marka hız ve modelde ramlar dene en az 6 7 tane dene piyasada çokfazla uyumsuz parça var ve herdenemede bios sıfırla ve anakart elektiriği kes bu çok önemli ve bir ihtimal daga sıtatik elektrik donanımların çalışmasını engelleyebilir ve donanınları denedikçe tak sırayla hepsini birden takma alialtindag34@gmail.com




İ iorfa
10 yıl (1008 mesaj)
valla 10 tane pm atmış bana bende ancak gece girebildim telefonumda yokmuş çok telaşlanmış, üzüldüm sakin ol canını sıkma geri alacam diye pm attım tansiyonu falan çıkmıştır diye korkuyorum
gittigidiyodan aldı birde hani havale falan olsa telaşlanmak normal bi ton dolandırıcı var


Bu mesaja 1 cevap geldi.

G GENERAL006
10 yıl (2366 mesaj)
Yardımcı oluruz arkadaşa yalnız kullandığı sistemi ve aldığı parçaları yazarsa daha net cevaplar gelir




V volcanic78 Konu Sahibi
10 yıl (428 mesaj)
quote:

Orijinalden alıntı: iorfa

valla 10 tane pm atmış bana bende ancak gece girebildim telefonumda yokmuş çok telaşlanmış, üzüldüm sakin ol canını sıkma geri alacam diye pm attım tansiyonu falan çıkmıştır diye korkuyorum
gittigidiyodan aldı birde hani havale falan olsa telaşlanmak normal bi ton dolandırıcı var

çalışmayınca heyecan yaptım

anakart arkadaşın resimde koydugu gigabayt ram kingston ddr2.
sadece işlemci ram anakart varken açmayı denemiştim öylede görüntü gitmiyor.vga dan da dvi dönüştürücüylede görüntü alamadım kingston ram le kullanılmıyor mu acaba bu anakart




S STurhan
10 yıl (147 mesaj)
Anakartın ram'leri desteklemiyor olabilir.




G GENERAL006
10 yıl (2366 mesaj)
Tam modellerini yazabilir misin?




V volcanic78 Konu Sahibi
10 yıl (428 mesaj)
anakart gigabyte GA-MA780G-UD3H (rev. 1.0)
işlemci phenom 2 x4 940 be
ram ddr2 800 mhz kingston

bu üçü takılıyken sadece ekrana görüntü gelmesi lazım sanırım onboard ekran kartından ama bios görüntüsü yada siyah ekranda sag üstteki tire bile yok 2 monitörde denedim yine aynı.monitörun ışıgı yanıp sönerken takınca vga ya takıyorum yanık kalıyor ama görüntü yok ortada
açma tuşuna basınca diğer anakart ve işlemcimde dıt sesini alabiliyorum ama bunda o ses gelmiyor.ramlar çalışıyor garanti çünkü kendi anakart ve işlemcimi takınca sorun yok.
işlemcinin fanıda dönüyor bu arada.başka bilgi lazım mı acaba acil yardımlarını bekliyorum işi anlayan arkadaşlardan




İ iorfa
10 yıl (1008 mesaj)
eski işlemcini tak yeni anakarta
bakalım görüntü gelecek mi
x2 amd sanırım çalışır
gelirse anlaki işlemcide sorun var , işlemci ayaklarına bak yamulma var mı





< Bu mesaj bu kişi tarafından değiştirildi iorfa -- 15 Kasım 2011; 18:00:30 >


W wRei
10 yıl (1765 mesaj)
Aynı sorun bir tanıdığımda oldu işlemci normal şekilde takılmıştı fakat bilgisayar çalışmıyordu anakartı açıp işlemciyi söküp yeniden sağlam şekilde taktığımızda bilgisayar sorunsuz çalıştı ve hala gayet normal şekilde kullanıyor veya ramlerden olabilir birden fazla ram varsa bütün ramleri söküp tek bir ramle çalıştırmayı deneyin .




G GENERAL006
10 yıl (2366 mesaj)
İlk önce ekran kartını anakarttan sök sonra bios pilini çıkart bir müddet bekle tekrar tak ekran kartını takmadan vga'dan monitöre bağla görüntü geliyor mu ? bir de clear cmos pilin hemen yanında olması lazım onuda çıkart biraz bekleyip tak.





< Bu mesaj bu kişi tarafından değiştirildi GENERAL006 -- 15 Kasım 2011; 18:20:41 >


İ iorfa
10 yıl (1008 mesaj)
arkadaşlar ben iade aldım bugün gelmiş parçalar geri

sonuç

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >

< Resime gitmek için tıklayın >




V volcanic78 Konu Sahibi
10 yıl (428 mesaj)
parçaları ben takıyorum fan dönmeden başka tepki gelmiyor sende gayet normal bedevi şansımdan dolayı olsa gerek :)

şaka bi yana ram den başka bişi aklıma gelmiyor gitti güzelim parçalar :)




O osman_206
10 yıl (64 mesaj)
donanımların birbirine uyumlu olup olmadıgını kontrol et anakartın özelliklerinden bakabilirsin.




A alialtin
10 yıl (1626 mesaj)
daha öncede söyledim pisayasada çok fazla uyumsuz ram var anakart senin ram leri bikere beğenmedinmi
yani uymadımı uymaz keşke birden fazla ram alıp deneseydin emanet biryerlerden bulurdun bu arada
ben bir süre anakart tamiri yapmıştım fakat sıkıldım ve bıraktım ordan biliyorum bazen anakartlara ram
uydurabilmek için onlarca ram denediğimiz oluyordu ve ram i taktığın soketi tozunu iyi temizlemelisin
bazen toz taneleri ram ayaklarından birine denk geliyor ve makine ram i görmüyor. eln teknisyen ali



DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.