Arama butonu
Bu konudaki kullanıcılar: 2 misafir, 1 mobil kullanıcı
9
Cevap
196
Tıklama
0
Öne Çıkarma
DFİ BİOS Problem

M magiK Konu Sahibi
17 yıl (187 mesaj)
iyi günler herkese, konuyu özellikle buraya açtım adminler isterse dfi anakart kullanma rehberine taşıyabilir. konu kirlenmesin istedim.

anakartım dfi lp ultra-d, dün gece kullanmakta olduğum 310-p biosunu winflash ile 623-3 e update ettim sistem restart istedi bende res atıp hemen biosa girdim. clear cmos da dediğim için artık ramlerime 3.2 v den fazla veremiodum (ramler mushkin redline xp4000) 5v jumperi aktif olmasına rağmen, 310p yi yüklerken de böle olmuştu bende aynı şeyi yaptım ve biostan direk exit deyip (bişe deiştirmeden) bilgi kapatttım daha sonra jumperi 5 v den eski haline alıp tekrar biosa girip vdimm i herhangi bir değer secerek bilgi kapatıp 5v yi aktif hale getirmek istiodum fakat bilg açıldı ve ben dfi lanparty yazısını geçemiodum bios için del e basıorum ama nafile. bunun üzerine bilgi kapattım anakartın pilini çıkardım ve uzun bir süre bekledikten sonra tekrar denedim durum gene aynı daha sonra clear cmos jumperi ile denedim gene aynı. geriye birtek normal bir 512 ddr400 ramle açmak kalıor benim bildiğim umarım yardımcı olabilecek birileri çıkar çok teşekkürler. bu arada coldboot denilen şey bu yaşadığım olaymı acaba, saolun tekrar..




M magiK Konu Sahibi
17 yıl (187 mesaj)
arkadaşlar mutlaka bilen biri vardır bu konuyu yardımcı olursanız çok sevinirim.


Bu mesaja 1 cevap geldi.

L leop
17 yıl (1875 mesaj)
Niye 5v modunu eski haline getirdin yanlış yapmışsın.
5v moduna al, tek ramle sarı slota takarak aç makinayı, cpu voltunu değiştirki 3.2 den yüksek volt verebilesin. Cpu voltajını değiştirdikten sonra reset at biosa gir eski ram ayarlarına dön bilgisayarı kapat diğer sarı slotada rami tak. Kolay gelsın


Bu mesaja 2 cevap geldi.

M magiK Konu Sahibi
17 yıl (187 mesaj)
leop çok teşekkürler eve gidince denicem saolasın


Bu mesaja 1 cevap geldi.

C CanDostum
17 yıl (1768 mesaj)
3 serileri TCCD tipi ramler ile ilgili bioslardır.2 serisini kullanmanız gerekir.
Yukarıda arkadaşın dediği gibi tek ramle ve sarı slotta açın,bios a girebilirseniz ramlere 2.9 verin default değerlerle açın,sistemin stabil olduğuna emin olduktan sonra bios update yapın.Update den sonra boot edecektir,o sırada biosa girin ve pc yi kapatın,clear cmos yapın tekrar açın....

sanırım bir iki denemeden sonra düzelecektir.


Bu mesaja 1 cevap geldi.

8 865pe
17 yıl (7304 mesaj)
quote:

Orjinalden alıntı: magiK

leop çok teşekkürler eve gidince denicem saolasın

redline ile acmazsa yani cold boot yaparsa baska bir rem ile sari 2 inci slota takarak pc yi ac sonra 200 2.5-3-3-8 olarak 2.9v ye ayarla ve kaydet cik sonra redlineyi tak. ama belirtim redline ile dfi lerde cok sorun cikiyor o yuzden sattim. 5v jumperi akif edince remin yanindaki mofset cok isiniyor aktif fan sart. birde arkadaslarin dedigi gibi bios versionu olarak 2 serisini kullan. bende en iyi 510-2 idi ama cold boot olayini cozemedim ve o bakimdan sattim simdi Gskill TCCD var





< Bu mesaj bu kişi tarafından değiştirildi 865pe -- 13 Ekim 2005, 21:24:50 >
Bu mesaja 1 cevap geldi.

Z ZEUS__
17 yıl (6534 mesaj)
ram bakarken dfi ile mushkine denemesi vardı mushkine in sitesinde.adamlar 510-2 fix biosu tavsiye ediyorlardı




M magiK Konu Sahibi
17 yıl (187 mesaj)
techpowerupta -3 biosların hem tccd hemde bh ve ch serileri ile uyumlu olduğu yazmaktaydı bu yüzden bu biosu kurdum bende ama siz daha önceden 310p yi tavsiye etmiştiniz dfi ile ilgili bios tartışmalarında keşke update etmeseydim demekten kendimi alamıorum :) çok teşekkürler yardımcı olan herkese

quote:

Orjinalden alıntı: CanDostum

3 serileri TCCD tipi ramler ile ilgili bioslardır.2 serisini kullanmanız gerekir.
Yukarıda arkadaşın dediği gibi tek ramle ve sarı slotta açın,bios a girebilirseniz ramlere 2.9 verin default değerlerle açın,sistemin stabil olduğuna emin olduktan sonra bios update yapın.Update den sonra boot edecektir,o sırada biosa girin ve pc yi kapatın,clear cmos yapın tekrar açın....

sanırım bir iki denemeden sonra düzelecektir.



Bu mesaja 1 cevap geldi.

A aykutx
17 yıl (7222 mesaj)
cpu voltunu auto dan çıkardınmı. çıkarmazsan ram voltu açılmaz


Bu mesaja 1 cevap geldi.

M magiK Konu Sahibi
17 yıl (187 mesaj)
çıkarmama rağmen açılmamıştı, leop un sölediği gibi sarı slotu denedim ve hallettim sorunu, buda olmasaydı normal bir 512 ile açacaktım..
tekrar teşekkürler ilgilenen herkese, saolun



DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.