Bu konudaki kullanıcılar: 1 misafir, 1 mobil kullanıcı
1
Cevap
0
Tıklama
1
Öne Çıkarma
Denon ses sisteminde ses sorunu.

F Faruk Namdar Konu Sahibi
4 ay (3 mesaj)
Arakdaşlar merhaba,

Bu konuyu çok aradım ama forumlarda hiç geçmemiş. Doalyısı ile umarım bana yardımcı olabilecek birisi çıkar.

DS4 2012 model aracımda denon ses sistemi var. Orijinal teybi var ve bagajda orijinal Hi-fi Anfisi ve yanında SUB var. Teybi açıyorum ses var ve park sensörlerinin de sesi geliyor. Fakat sabah açıyorum aracı hiç bir kolonda ses yok park sensörü sesleri de amfi ye bağlı olduğu için onlarda da ses yok. Ama Radyo çalışyıor, mp3 çalıyor görünüyor ama ses yok. Aracı 5 dakika terk ediyorum fırına gidip geliyorum kontağa bastığımda yine geri geliyor. Uzun bir süre ses yokken, durduk yere ertesi gün tekrar geliyor gibi. Bir çözüm bulamadım. Radyo çalışırken bütün kolanları kontrol ettim ses geliyor hepsinden. Sorun neden olabilir? Bilgisi olan var mı? Şirinevlerde bir ototeyp tamircisine danıştım adam 1500 TL ni alırım dedi direk. Ben sorunu biliyorum Amfin de sorun yok dedi. Sorunun ne olduğunu bile açıklamadı. Peki dedim bende çıktım sinirim bozuldu adama. İşin neden olduğunu açıklamayacakta sanki ben yapabilecekmişim gibi direk para söylüyor. Varmı bana yardımcı olabilecek biri bu işlerden anlayan.




P Peperoglu
2 ay (427 mesaj)
Selam hocam benim ds te de şuan aynı problem var sen naptın?





< Bu ileti mobil sürüm kullanılarak atıldı >

DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.