Bu konudaki kullanıcılar: 2 misafir, 1 mobil kullanıcı
5
Cevap
446
Tıklama
0
Öne Çıkarma
Çıldırıcam,Bu sorunu çözemedim bi türlü

A anemik Konu Sahibi
7 yıl (245 mesaj)
Telefon iphone 5s

Gezintiye devam edebilmek için TIKLAYIN.


Goodwebad.com bilmemne.

telefonla internete bağlanınca bu sorunu yaşıyorum.Chrome yada safariden girince bu oluyor herhangi bi sayfaya girince. Modemi resetledim telefonun bağlantı ayarlarıını sıfırladım.ilk düzeldi.akşama yine başladı şimdi hala aynı 2 gündür böyle.

internet sayfalarına giremiyorum iphone 5s ile. çıldırıcam bi türlü kesin çözüm yok.

Lütfen yardım etsin bilen birileri :(
JB yok telefonda.saf orjinal ilk günkü gibi.




A AlkanExclusive
7 yıl (11788 mesaj)
Modemin TP-Link mi?



< Bu ileti tablet sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A Apple Inc
7 yıl (965 mesaj)
http://mobile.donanimhaber.com/showTopic.asp?m=97430973 bu konudaki çözümleri uygula düzelicektir



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A anemik Konu Sahibi
7 yıl (245 mesaj)
bişi var dimi bu TP Link te :D değiştirim mi modemi ? zaten 4 yıllık modem. neden kaynaklanıyor.

evet tp link.




Bu mesajda bahsedilenler: @TechZone

A anemik Konu Sahibi
7 yıl (245 mesaj)
tamam yaptım bundan bakmıştım zaten ama gene oldu bu virüs. yani temizlesemde geliyor. :(




Bu mesajda bahsedilenler: @RaidenRozz

A AlkanExclusive
7 yıl (11788 mesaj)
Sorun modem kaynaklı.. Yeni modem alın madem..



< Bu ileti mini sürüm kullanılarak atıldı >

DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.