Bu konudaki kullanıcılar: 2 misafir, 1 mobil kullanıcı
45
Cevap
0
Tıklama
5
Öne Çıkarma
Artık Birisi Yardım Etsin :(

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Merhaba.

2019'un Aralık ayında İstanbul Mall Of İstanbul Mediamarkt şubesinden MSI Z270 GAMİNG M5 anakart satın aldım sistem topladığım sırada.

Topladığım Sistem:
Rampage 1050w PSU
MSI Z270 GAMİNG M5 anakart
i7 7700
5700XT
4x8 3000mhz ramler
860QVO 2tb SSD
Masterliquid lite 240 sıvı soğutucu

Sistemi bu şekilde topladım. Sistemi topladıktan sonra 2-3 ay boyunca sorunsuz bir şekilde kullandım. Fakat sonrasında bir sorun cereyan etmeye başladı. Ekran kartını %70 güce düşürmediğim sürece ekran kartı yüke bindiği an bilgisayar kendisini resetliyordu. Yani, %70 belki %60 güce çektiğimde oyunlarda fps düşüşü yaşasam da bilgisayar kendisini resetlemeden kullanabiliyordum. Fakat ekran kartını misal %70'den %75 güce çektiğim an, oyun sırasında, bilgisayar çat diye kendisini resetliyordu. Yani normal olması gerektiği gibi kullanamıyordum.

İlk başta sorunun PSU'dan kaynaklanacağını düşündüm. Toplam 4 farklı PSU ile sistemi test ettim. Hepsinde sorun aynıydı. 750w'den tutun 500w psularla bile test ettim. Hatta arkadaşımın çatır çatır kullandığı daha 10 günlük psu ile bile denedim. Hangi PSU ile denersem deneyeyim aynı sorun devam ediyordu. Ekran kartını %70'de 71'e çeksem direkt çat diye resetleniyordu bilgisayar saniyesinde.

Sonrasında ekran kartımı değiştirdim. Hazır ekran kartı fiyatları da çalkantıdayken 5700xt'yi satıp biraz üstüne ekleyip 1080Tİ ekran kartı aldım. Sonuç ne mi? Yine aynı sorun meydana geliyordu. PSU tamam, ekran kartı tamam. Bu ikisinde bir sorun yok.

Böyle böyle diye diye ben her parçayı tek tek söküp test ettim. İşlemcim de dahil olmak üzere sıvı soğutmaya kadar her şeyi 3-4 farklı parça ile test ettim. Sorun bir türlü çözülmüyordu. Tam kafayı yiyecektim ki anakartta sorun olabileceğini düşündüm. Anakartta sorun olmasına hiç bir zaman ihtimal vermemiştim, çünkü yaşadığım sorunu yaşayanların hiç birisi anakarttan bahsetmemişti ve anakartım sıfır ve sağlam bir anakarttı. Anakartı test etmek kaldı en sona.

Anakartı söktüm, sistemimi b250m anakarta kurdum. Ve hiç bir sorun yoktu. Ekran kartını %110'a bile çekip rahatça oynuyordum. 1 ay boyunca b250m anakartta takıldım hiç bir sorun olmadan. Sonrasında kendi anakartım olan z270 anakarta bambaşka bir sistem kurdum. Arkadaşın sistemini benim anakarta kurdum. Sorun devam ediyordu. Tüm parçalar farklı olmasına rağmen aynı sorun baş gösteriyordu. Problemin anakarttan kaynaklandığını fark ederek servise gönderdim. Mediamarktı hiç araya sokmadan direkt İstanbul Servispoint servisine anakartımı gönderdim. MSI yetkili servisi orasıymış çünkü.

İlk kez gönderdim, ellerine ulaştıktan sonra aynı gün bana geri gönderdiler. Hiç bir işlem yapılmadı, testler yapıldı hiç bir sorun yok denildi. Bana gönderildi. Asıl ilginçlik burada başlıyor. Anakart bana geldi, ben bir denemek için kurdum sistemimi ve o da ne, rahatça oynuyordum, bilgisayar kendisini resetlemiyordu. E ben bunu 2 gün önce servise yollarken ekran kartını %65 güce çeksem bilgisayar kendisini resetliyordu. Servise gitti geldi 2 günde Allah bu anakartı tamir falan mı etti? Servis diyor ki, biz hiç bir işlem yapmadık, herhangi bir sorun da yok. E bu anakartı ben size sorunlu gönderdim, geri geldi sorun yoktu? Yok biz ellemedik diyorlar :D Neyse dedim, herhalde rapora yazılmayacak kadar önemsiz bir olaydır. Fazla da dillendirmeyelim takılalım, sorun çözülmüş sonuçta.

Demez olaydım. Ben b250m anakarttan söktüm, z270 anakarta kurdum sistemi tamamen, kasaya falan da montajladım. b250m'i uzay montaj kullanıyordum z270'i beklerken. Neyse ben böyle mutlu mesut takılıyordum 1-2 ay, z270 anakartımla. Sonra bilgisayarımı formatladım. Bilgisayar açıldı, her şeyin kurulumunu yaptım, warzoneye girdim, girer girmez giriş ekranında korkulan oldu ve bilgisayar kendisini resetledi çat diye. Yüke biner binmez. Ulan ben format atmadan önce de kullanıyordum bu sistemi, 1 saat önce warzone oynuyordum, formatladım, her şeyi geri kurdum, warzoneye girdim resetledi. Sonra tekrar denedim, tekrar resetledi. Yine ekran kartının gücünü %70'e düşürdüm, yine resetledi. Bu sefer ekran kartını %50 güce çektim, haydaa, resetleme yok, fps bok gibi ama bilgisayar resetlemiyordu kendisini.

Neyse ben bu anakartı 3 ay aralıklarla 2. kez servise yolladım, bu sefer ben bu ürünü istemiyorum falan filan diye not da yazdım. Anakart yine onlara gitti, aynı gün bana geri kargolandı, yine hiç bir şey değişmemiş, dokunmadık diyorlar. Tabi ben bu 3-4 günlük süreçte işlerim aksamasın, oyunumu da oynayayım diye sistemimi tekrar uzay montaj b250m anakarta kurdum. Takılıyorum, hiç bir sorun yok. Benim z270 anakart geldi. Ben bu sefer hiç kasayla falan uğraşmak istemedim direkt uzay montaj z270'e kurdum bu sistemi. Hiç bir sorun yoktu, yine :D Yüce rabbim MNG kargo şubesine melekler gönderip anakartımı tamir ettiriyordu herhalde. Çünkü adamlar dokunmadık diyorlar, anakart sorunlu gidiyor, geliyor sorun yok. Neyse ben böyle 2 hafta falan kullandım, şu an dün gece yine aynı sorun tekrar etti. 2 hafta boyunca tam güçte rahatça kullanıyordum. Dün yine ekran kartının gücünü düşürmeden kullanamamaya başladım. Gece söktüm parçaları, b250m anakarta geri taktım. Şu an arkada fifa21 oynuyorum ve bu yazıyı yazıyorum.

Kısaca bazı şeyleri özetleyecek olursak:

-Yukarıda belirttiğim sistem, ekran kartını %60-70 güce düşürmediğim sürece ekran kartı yüke bindiği an kendisini resetliyor. Temel sorun bu.

-Sorun kesinlikle Z270 anakartımda. Kısaca farklı sistemi z270 anakarta montajladığımda sorun devam ediyor. Benim z270 anakartta yaşadığım problemi farklı anakartlara montajladığımda sorun kesiliyor. Ayrıca yukarıda belirttiğim gibi her parçayı 3-4 farklı şekilde test ettim.

-Z270 anakartımı yukarda söylediğim sorun mevcutken gönderiyorum servise, servis "hiç bir şey yapılmadı, testleri pozitif. Herhangi bir sorun yok" diyor, gittiği gün geri bana kargoluyor, Bahsettiğim sorun mevcutken yolladığım anakart, hiç bir işlem yapılmadan bana geri geliyor ve anakartta sorun çözülmüş oluyor. Hiç bir şey yapılmadıysa benim sorunum nasıl çözülmüş oluyor?

En nihayetinde mediamarkt değişimi kabul etti fakat servisten değişim raporu istedi. Ben servispoint ile görüştüğümde, testlerimizde herhangi bir sorun çıkmıyor o yüzden değişim raporu veremeyiz ayrıca ürünü aldıktan sonraki 6 ay içerisinde değişim raporu yazılabiliyor, diyorlar.

Sizlerden, bilenlerden yardım istiyorum. Ben bu sorunu nasıl çözebilirim? Ne yapmam lazım? Ucuz bir anakart da değil. 1900 lira olmuş sıfırı. Ne yapmam lazım? Sorun nedir, neyden kaynaklanıyor olabilir?

edit: Servis raporlarını ekledim.

edit: Tarih 01.06.2021, saat 14.00. Sorunlu olan z270 anakart 2-3 gündür elektrik yalıtımlı poşetle beraber kutusunda duruyordu, servise gönderecektim. Bu gün video çekmek için sistemimi b250m anakarttan söküp sorunlu olan z270 anakarta kurdum ve denemeye başladım. Yaklaşık 1 saat falan oldu, yaşadığım sorun ortaya çıkmadı. Çok garip bir şekilde anakartı elektrik yalıtımlı poşete koyup 2-3 gün beklemeden önceki sorun şu an gözükmüyor.

< Resime gitmek için tıklayın >


< Resime gitmek için tıklayın >





< Bu mesaj bu kişi tarafından değiştirildi anilcankozkn09 -- 1 Haziran 2021; 14:15:16 >


W WarSaw
6 ay (7847 mesaj)
o anakartın yollarında biryerinde kopukluk temassızlık sorunu olabilir kasaya takıp vidaladığında gerilmeden dolayı temassızlık yapıyor olabilir(her board birebir milimetrik oturmayabiliyor) uzay montaj yapıp dene diyecektimki zaten denemişsin ve o şekilde sorun düzeldi yazmışsın bu ona işaret olabilir, ekran kartının soket pinlerinide iyice kontrol etmeni öneririm içine toz pislik kaçtıysa o da temassızlığa yol açıyor olabilir başıma geldi çünkü ramle ilgili slot arızası sanılan durum pinlerden birine yapışan pislikten kaynaklıymış onu bulduktan sonra birdaha asla öyle bir sorun tekrarlamadı belki sendekide öyle bir durumdur veya fabrikasyon olarak lehimlerde yollarında biryerde sıkıntı olabilir yük altına girince hata vermesi anakartınpci express güç beslemesiyle alakalı bir durum olduğuna işaret ediyor iyi bir servise götürüp ücreti karşılığında yaptırmayı denemeni öneririm hiçbiri bir çözüm bulamazsa son çare kart fırınlanabilir


Bu mesaja 1 cevap geldi.

A Aerosol 34
6 ay (8257 mesaj)
Dostum yaşadığın sorunu kanitlariyla birlikte servispoint ilet ama bunu iyi anlatabilmek lazım mümkünse merkezlerine gidip çünkü standart kontrol testleri yapıp aaa bunda sorun yok deyip geri gönderirlerki her seferinde öyle yapmışlar baktın ilgilenmiyorlar ver tüketici hakem heyetine biraz uzun sürer ama yasadigin sorun cidden çok ilginç ilk defa böyle bir şey le karşılaştım ben olsam %100 anakarttan şüpheleniyorsam son olarak videoya çeker gönderirim her 2 sartta test ederek değişim raporu veya para iadesi çıkmazsa da tüketici hakem heyetine veririm açıkçası bunun dışında msi foruma temel İngilizce seviyesi ile konu açıp destek istenebilir



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Yok şey uzay montaj veya kasa montajı fark etmiyor, her türlü sorunlu olan z270 anakart aynı sorunu çıkartmaya devam ediyor :(



< Bu ileti iOS uygulamasından atıldı >
Bu mesaja 2 cevap geldi.

Bu mesajda bahsedilenler: @WarSaw

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
%100 anakarttan ya. Çok basit mantık, aynı sistemi b250m anakarta takınca sorun yok fakat z270 anakarta takınca sorun meydana geliyorsa bu anakarttan kaynaklı değil midir? Direkt video çekeceğim kaç dakikalık olursa artık. Önce z270 anakartta bilgisayarın reslediği problemini göstereceğim, sonra söküp b250m e kurup reslemediğini, problem olmadığını göstereceğim. Cidden kafayı yemek üzereyim :(



< Bu ileti iOS uygulamasından atıldı >


Bu mesajda bahsedilenler: @Aerosol 34

K KavunluDondurmaa
6 ay (476 mesaj)
Benim anakartın ram girişleri bozulmuştu.Vatan pcden garantiye gönderdim düzeltip tekrar yolladılar. 1 ay sonra yine aynı sorun.. bu sefer gittim yine garantiye verdim. Onlarda msı'nın yetkili servisine gönderiyor. Bu sefer not yazdım: Ram girişlerin gerçekten bozulmuş olmuyor anlayın şunu..Bozulduğu her seferde 15 gün pc kapalı kalıyor ve mesleğim gereği bu beni mağdur ediyor. Müşteri memnuniyet için yenisini gönderin veya cöpe atın boşa zahmet etmeyin düzeltmeye yazdım. Yenisini gönderdiler sorun çözüldü :D


Bu mesaja 1 cevap geldi.

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Bana yenisini göndermiyorlar. İnatla devam ediyorlar. Hiç bir şey yapılmadı diyorlar ama geliyor 1 ay kullanıyorum gene aynı problem.



< Bu ileti iOS uygulamasından atıldı >
Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @KavunluDondurmaa

K KavunluDondurmaa
6 ay (476 mesaj)
Yetkilisi servise ulaşıp bence durumu anlatın diğer türlü garantiye gidince bakıyorlar sorun yoksa geri postalıyorlar. Siz detaylıca anlatırsanız büyük ihtimalle yenisini gönderirler ama ulaşmanız lazım hangi firma ise araştırın telefonunu bulun gerisi kolay


Bu mesaja 1 cevap geldi.

Bu mesajda bahsedilenler: @anilcankozkn09

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Konuştum zaten, baktık sorun yok iade değişim yapamayız dediler :/



< Bu ileti iOS uygulamasından atıldı >


Bu mesajda bahsedilenler: @KavunluDondurmaa

C Chamonix
6 ay (278 mesaj)
Uzay montaj da kesinlikle sorun var mı yok mu? Eğer uzay montaj da sorun yoksa, kasadan kaynaklı. Buna benzer yine z97 anakartta başıma gelmişti. Müzik dinlediğim sırada pc kirleniyordu. Bazen çalışıyordu saatlerce bazen oyunda kitleniyordu . En son çareyi kasanın anakartı takılan vida yerlerinin olduğu yere folyo yapıştırdım tamamen kasaya temasını kestim. Sorun halloldu. Aynı şekilde aynı kasa ile başka bir sistem ile sorunsuz kullanılıyordu.



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Evet sorun devam ediyor. Sorunlu olan Z270 anakartı uzay montaj da yapsam kasaya da montajlasam sorun gitmiyor. Devam ediyor.




Bu mesajda bahsedilenler: @Chamonix

C Chamonix
6 ay (278 mesaj)
Üstteki arkadaşın dediği gibi videoya alıp ıspat etmeniz de fayda var, o servis biraz sorunlu başında kim var bilmiyorum ama en son 2 hafta önce anakartın bios chipi yanmıştı, adamlar bir daha bozmayın yoksa garanti dışı kalır diye not yazmışlar. Çizgi elektroniği mumla arıyorum.



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Oooof of. Video çekip, direkt mediamarkt ile irtibata geçsem nasıl olur? Onlar müşteri memnuniyetini önemsiyorlardır sonuçta.


Bu mesaja 2 cevap geldi.

Bu mesajda bahsedilenler: @Chamonix

C Chamonix
6 ay (278 mesaj)
Hocam onlara gönderin sonrada thh ye gidin, daha önce arena ile de sorun yaşadım. Thh kökten çözüm sanırım 😊



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Tamamdır o zaman çok teşekkür ederim. Peki sizce tüm bu anlattıklarımdan sonra sorunun başka bir şeyde olma ihtimali var mı? Sizin düşünceniz nedir?




Bu mesajda bahsedilenler: @Chamonix

C Chamonix
6 ay (278 mesaj)
Aklıma ilk geleni söyleyim belki saçma gelebilir ama pci express i besleyen güç ile alakalı gibi duruyor. Başka bir sokete takıp kullanmayı denediniz mi hiç?



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Z270 anakartta biri üstte birisi altta iki adet ekran kartı slotu var. İki ekran kartı slotunu da denedim. İkisinde de sorun çözülmedi :(




Bu mesajda bahsedilenler: @Chamonix

C Chamonix
6 ay (278 mesaj)
Aklıma sadece pci express beslenmesinde sorun var gibi geldi. Bunu da ispatlamak zor neyden kaynaklandığını bulmakta zor. Ama sizin dediğiniz gibi %70 %50 güçle sorunsuz çalışması her şeyi açıklıyor. Sizin de bunu ispatlamanız lazım.



< Bu ileti mobil sürüm kullanılarak atıldı >
Bu mesaja 1 cevap geldi.

A anilcankozkn09 Konu Sahibi
6 ay (51 mesaj)
Peki sizce video bir şeye kanıt olabilir mi onlar gözünde? Benim yaptığım testi dikkate alırlar mı ki :D




Bu mesajda bahsedilenler: @Chamonix

C Chamonix
6 ay (278 mesaj)
O biraz zor tabi. Video ya alırken seri numarasını videoya eklemek baya zor olabilir.


Bu mesaja 1 cevap geldi.