Arama butonu
Bu konudaki kullanıcılar: 1 misafir
7
Cevap
1350
Tıklama
0
Öne Çıkarma
6 yaşında ilk problem Amilo 1451g işlemci 800mhz çalışıyor ekran kartı 32 mb çalışıyor!!! Yardım!!
M
12 yıl
Çavuş
Konu Sahibi

6 Senedir bana mısın demeden gece gündüz ilk zamanlar oyun oynadığım şimdilerde net ve download için kullandığım Fujitsu Siemens Amilo 1451g ilk sorununu verdi.üzülsem mi sevinsem mi bilemiyorum.

Geçen hafta kendiliğinden kapanmaya başladı ne yaptığıma bağlı olmaksızın 3-4 saatte bir kapanıyordu.Her açılışta olmuyor ama bazen açılışta cmos date time hatası veriyordu bios pilini değiştirdim yine de aynı problem devam ediyor. Mesela son 9 saattr pc açık ve kapanmadı hiç yani şu an o problem yok.
Esas problem Pentium m750 1.86 Ghz olan işlemcim 4-5 gündür 800.1 MHZ i hiç geçmedi. 128 MB olan Ati radeon x300 ekran kartım 32 mb olarak çalışıyor. Her formattan sonra yüklediğim driverları dün çektiğim formattan sonra yükledim hala problem devam ediyordu driver genius vb. programlar le driverların güncellerini bulup yükledm hala aynı.Hiç böyle bir probleme rastlamadım görmedim duymadım.Gören duyan oldu mu bu gibi düşük performansta çalışma problemini. Yeni bir pc zaten şart ama maddi durumum 2-3 ay sonra ancak müsait olur :( 2-3 ay idare edecek duruma getirmek gerek bunu).
Cevaplarınız için teşekkürler



E
12 yıl
Yarbay

İşlemci ghz ve ekran kartı bellek düşüşleri biostan ayarlanıyor olabilir.Bios pilini değiştirince bios resetlenmiştir.Ayrıc bios update deneyin.


Bu mesaja 1 cevap geldi.
M
12 yıl
Çavuş
Konu Sahibi

quote:

Orijinalden alıntı: guitarhero

İşlemci ghz ve ekran kartı bellek düşüşleri biostan ayarlanıyor olabilir.Bios pilini değiştirince bios resetlenmiştir.Ayrıc bios update deneyin.



biostan değiştirilemiyor biostada 800mhz görünüyor işlemci hızı.bios update nasıl yaparım hiç denedim :(


Bu mesaja 1 cevap geldi.
O
12 yıl
Binbaşı

Çok ilginç 5.seneyi aşkın süredir amilo pro v2045 kullanıyordum ilk değil ama benzer sorunlar benim de başıma geldi 1 hafta önce ekran kartı 32 mb e indi görüntü kalitesi sıfır diyebilirim ekran çizgi çizgi oldu halen de öyle kullanmaktayım sanırım değiştirme vakti geldi artık :D


Bu mesaja 1 cevap geldi.
M
12 yıl
Çavuş
Konu Sahibi

bios update yaptım ama hala yarı performansta çalışıyor. Lütfen yardım!!!!


Bu mesaja 1 cevap geldi.
L
12 yıl
Binbaşı

kolay gelsin google nhc yazıp programı indirin masaüstüne kurun ve programın içerisinden cpu ile olan kısmı max performance olarak seçin durum değişecekmi bi bakın



U
12 yıl
Teğmen

Buna benzer bir sorun bendede vardı. ( FS Amilo 1450 G ) 1700 olması gereken işlemci hızı 600 gösteriyor ve bilgisayar çok yavaş çalışıyordu. Sorunun çözümü için biraz araştırma yaptım. Sonra bios ayarlarını fabrika konumuna getirdim ( Default ) sorun düzeldi. Bir dene istersen. Kolay gelsin..


Bu mesaja 1 cevap geldi.
T
11 yıl
Er

Merhaba Aynı sorun bende de vardı
RightMark CPU Clock Utility
programı ile cpu çarpanını 6x den 8x e aldım eskisi gibi çalışmaya başladı sorun yok.
eminim seninki de çalışır.



DH Mobil uygulaması ile devam edin. Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin. Gizle ve güncelleme çıkana kadar tekrar gösterme.